<!DOCTYPE html><html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl"> <head prefix="og: https://ogp.me/ns#">  <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u) { 'Insticator' in a || (a.Insticator = { ad: { loadAd: function (b) { Insticator.ad.q.push(b) }, q: [] }, helper: {}, embed: {}, version: "3.0", q: [], load: function (t, o) { Insticator.q.push({ t: t, o: o }) } }); var b = c.createElement(s); b.src = u; b.async = !0; var d = c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d) })(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/092fcc1a-dd0e-4122-b626-db77dd634d80.js');/*]]>*/</script> <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="alexaVerifyID" content="" /><meta name="RATING" content="GENERAL" /><meta name="robots" content="index, follow" /> <meta name="msvalidate.01" content="" /><meta property="fb:app_id" content="395529127132943" /><meta property="fb:admins" content="Mohamed.Ramadaan,a.osman.f,100001372476440,723467198,819820310,577536668,100003729650621,selshatanofy" /><meta property="og:site_name" content="المصريون" /> <link href="/App_images/favicon.ico" rel="shortcut icon"> <!--<script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>--> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script> <script>
googletag.cmd.push(function () {
googletag.defineSlot('/106849159/misryon_ros-dsk-160x600', [160, 600], 'div-gpt-ad-1559219511971-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-300x250-1', [[300, 600], [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1561033318755-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-300x250-2', [[1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1561033388152-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-300x250-3', [[300, 600], [300, 250], [336, 280], [1, 1]], 'div-gpt-ad-1561033428149-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1559220158812-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-728x90', [[970, 90], [970, 250], [1, 1], [728, 90]], 'div-gpt-ad-1561033493542-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-728x90-p', [[1, 1], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1561033541492-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-970x250', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1559220897442-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon_ros-dsk-resp-1', [[1, 1], [300, 250], [728, 90]], 'div-gpt-ad-1559220966264-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon-ros-mob-300x250-1', [[300, 600], [1, 1], [336, 280], [300, 250]], 'div-gpt-ad-1561033639710-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon-ros-mob-300x250-2', [[300, 250], [300, 600], [1, 1], [320, 100]], 'div-gpt-ad-1561033675597-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon-ros-mob-300x250-3', [[336, 280], [1, 1], [300, 600], [300, 250]], 'div-gpt-ad-1561033731164-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon-ros-mob-320x100-1', [[1, 1], [300, 250], [320, 100]], 'div-gpt-ad-1559222334832-0').addService(googletag.pubads());
googletag.defineSlot('/106849159/misryon-ros-mob-320x100-2', [[320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1559222440461-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script> <title>&#171;الحضري&#187; مهنئًا محمود الخطيب: &#171;كل سنة وأنت طيب يا أسطورة&#187;</title><meta property="og:type" content="article" /><meta property="og:url" content="https://msry.live/1271866" /> <meta property="og:image" content="https://img.almesryoon.com//Content/Upload/Slider/620191317260692217112.jpg"> <meta property="og:image:width" content="400" /><meta property="og:image:height" content="300" /><meta property="og:title" content="&#171;الحضري&#187; مهنئًا محمود الخطيب: &#171;كل سنة وأنت طيب يا أسطورة&#187;"><meta property="og:description" content="هنأ عصام الحضرى، حارس مرمى المنتخب الوطني السابق، محمود الخطيب رئيس الأهلي بعيد ميلاده الـ65، وذلك عبر حسابه الرسمي بموقع التواصل الإجتماعي &#171;تويتر&#187;.
" /><meta property="og:updated_time" content="2019-10-30 17:45:13" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Almesryoon" /><meta name="twitter:creator" content="@Almesryoon" /><meta name="twitter:title" content="&#171;الحضري&#187; مهنئًا محمود الخطيب: &#171;كل سنة وأنت طيب يا أسطورة&#187;" /><meta name="twitter:description" content="هنأ عصام الحضرى، حارس مرمى المنتخب الوطني السابق، محمود الخطيب رئيس الأهلي بعيد ميلاده الـ65، وذلك عبر حسابه الرسمي بموقع التواصل الإجتماعي" /><meta name="twitter:url" content="https://msry.live/1271866" /> <meta property="twitter:image:src" content="https://img.almesryoon.com//Content/Upload/Slider/620191317260692217112.jpg"> <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon/727458410636817" /><meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon/727458410636817" /><meta name="description" content="هنأ عصام الحضرى، حارس مرمى المنتخب الوطني السابق، محمود الخطيب رئيس الأهلي بعيد ميلاده الـ65، وذلك عبر حسابه الرسمي بموقع التواصل الإجتماعي &#171;تويتر&#187;.
" /><meta name="keywords" content="المصريون,الاهلى,الحضرى,الخطيب," /><meta name="news_keywords" content="المصريون,الاهلى,الحضرى,الخطيب," /> <meta property="article:tag" content="المصريون" /> <meta property="article:tag" content="الاهلى" /> <meta property="article:tag" content="الحضرى" /> <meta property="article:tag" content="الخطيب" /> <meta property="article:section" content="الرياضة" /><meta property="article:published_time" content="2019-10-30T17:45:13" /><meta property="article:modified_time" content="2019-10-30T17:45:13" /><meta name="msvalidate.01" content="" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.almesryoon.com/1271866" /><link rel="amphtml" href="https://m.almesryoon.com/1271866"><link rel="canonical" href="https://almesryoon.com/story/1271866/%D8%A7%D9%84%D8%AD%D8%B6%D8%B1%D9%8A-%D9%85%D9%87%D9%86%D8%A6%D8%A7-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D9%83%D9%84-%D8%B3%D9%86%D8%A9-%D9%88%D8%A3%D9%86%D8%AA-%D8%B7%D9%8A%D8%A8-%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9">   <script src="/Scripts/respond.js"></script>
 <script>
window.fbAsyncInit = function () {
FB.init({
appId: '',
xfbml: true,
version: 'v2.5'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <script>
window.cult = 'ar';
</script> <link href="/Content/css/star-rating.css" rel="stylesheet" />   <link href="/Content/royal-slider/css/royalslider.css" rel="stylesheet"/>
<link href="/Content/royal-slider/css/rs-default_cdea843e.css" rel="stylesheet"/>
<link href="/Content/css/bootstrap.min.css" rel="stylesheet"/>
<link href="/Content/css/animate.css" rel="stylesheet"/>
<link href="/Content/css/slick.css" rel="stylesheet"/>
<link href="/Content/css/slick-theme.css" rel="stylesheet"/>
<link href="/Content/css/style.css" rel="stylesheet"/>
<link href="/Content/css/style2.css" rel="stylesheet"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"> <link href="/Content/css/all.min.css" rel="stylesheet"/>
<link rel="stylesheet" type="text/css" href="/Content/css/print.css" media="print">  <script type="text/javascript">
var cul = 'ar';
var Rflag = 0;
var ReturnData = "";
var CATID = "";
try {
CATID = "25";
} catch (e) {
}
</script> <script>
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=xxx";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <script src="/Scripts/jquery-1.11.0.min.js"></script>
<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>
<script src="/Scripts/bootstrap.min.js"></script>
<script src="/Scripts/star-rating.js"></script>
<script src="/Scripts/minifies.js"></script>
<script src="/Scripts/jquery.royalslider.new.js"></script>
<script src="/Scripts/modernizr.custom.97074.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/app.js"></script>
<script src="/Scripts/clipboard.min.js"></script>
 <script>
$(document).ready(function () {
$("img").error(function () {
var Url = 'https://' + document.domain;
var Url2 = '/Content/Upload/slider/large.png';
$(this).attr('src', Url2);
});
});
</script>  <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u) { 'Insticator' in a || (a.Insticator = { ad: { loadAd: function (b) { Insticator.ad.q.push(b) }, q: [] }, helper: {}, embed: {}, version: "3.0", q: [], load: function (t, o) { Insticator.q.push({ t: t, o: o }) } }); var b = c.createElement(s); b.src = u; b.async = !0; var d = c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d) })(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/092fcc1a-dd0e-4122-b626-db77dd634d80.js');/*]]>*/</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3629866551216710",
enable_page_level_ads: true
});
</script>  <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebPage",
"name": "&#171;الحضري&#187; مهنئًا محمود الخطيب: &#171;كل سنة وأنت طيب يا أسطورة&#187;",
"description": "هنأ عصام الحضرى، حارس مرمى المنتخب الوطني السابق، محمود الخطيب رئيس الأهلي بعيد ميلاده الـ65، وذلك عبر حسابه الرسمي بموقع التواصل الإجتماعي &#171;تويتر&#187;.
",
"publisher": {"@type":"Organization",
"name":"جريدة المصريون",
"logo":{"@type":"ImageObject",
"url":"https://almesryoon.com/App_images/logo.png"}},
"identifier": "https://almesryoon.com/story/1271866/%D8%A7%D9%84%D8%AD%D8%B6%D8%B1%D9%8A-%D9%85%D9%87%D9%86%D8%A6%D8%A7-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D9%83%D9%84-%D8%B3%D9%86%D8%A9-%D9%88%D8%A3%D9%86%D8%AA-%D8%B7%D9%8A%D8%A8-%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9",
"url": "https://almesryoon.com/story/1271866/%D8%A7%D9%84%D8%AD%D8%B6%D8%B1%D9%8A-%D9%85%D9%87%D9%86%D8%A6%D8%A7-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D9%83%D9%84-%D8%B3%D9%86%D8%A9-%D9%88%D8%A3%D9%86%D8%AA-%D8%B7%D9%8A%D8%A8-%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9"
}
</script><script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"url": "https://almesryoon.com/story/1271866/%D8%A7%D9%84%D8%AD%D8%B6%D8%B1%D9%8A-%D9%85%D9%87%D9%86%D8%A6%D8%A7-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D9%83%D9%84-%D8%B3%D9%86%D8%A9-%D9%88%D8%A3%D9%86%D8%AA-%D8%B7%D9%8A%D8%A8-%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9",
"name": "&#171;الحضري&#187; مهنئًا محمود الخطيب: &#171;كل سنة وأنت طيب يا أسطورة&#187;",
"identifier": "https://almesryoon.com/story/1271866/%D8%A7%D9%84%D8%AD%D8%B6%D8%B1%D9%8A-%D9%85%D9%87%D9%86%D8%A6%D8%A7-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D9%83%D9%84-%D8%B3%D9%86%D8%A9-%D9%88%D8%A3%D9%86%D8%AA-%D8%B7%D9%8A%D8%A8-%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9",
"headline": "&#171;الحضري&#187; مهنئًا محمود الخطيب: &#171;كل سنة وأنت طيب يا أسطورة&#187;",
"description": "هنأ عصام الحضرى، حارس مرمى المنتخب الوطني السابق، محمود الخطيب رئيس الأهلي بعيد ميلاده الـ65، وذلك عبر حسابه الرسمي بموقع التواصل الإجتماعي &#171;تويتر&#187;.
",
"image": {"@type":"ImageObject",
"Width":"570",
"Height":"380",
"Url":"https://img.almesryoon.com//Content/Upload/Slider/620191317260692217112.jpg"
},
"datePublished":"2019-10-30T17:45:13+02:00",
"dateModified": "2019-10-30T17:45:13+02:00",
"publisher": {"@type":"Organization","name":"جريدة المصريون",
"logo":{"@type":"ImageObject",
"url":"https://almesryoon.com/App_images/logo.png"}},
"author": {"@type":"Organization","name":"جريدة المصريون",
"logo":{"@type":"ImageObject",
"url":"https://almesryoon.com/App_images/logo.png"}},
"inLanguage": "ar",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://almesryoon.com/story/1271866/%D8%A7%D9%84%D8%AD%D8%B6%D8%B1%D9%8A-%D9%85%D9%87%D9%86%D8%A6%D8%A7-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D9%83%D9%84-%D8%B3%D9%86%D8%A9-%D9%88%D8%A3%D9%86%D8%AA-%D8%B7%D9%8A%D8%A8-%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9"
}
}
</script> </head><body><header><div class="container timeNsocial"><div class="row add-clearfix"> <div class="col-md-6 col-lg-6 timeNdate"><ul class="icotop"><li class="clico">الأربعاء 30 أكتوبر 2019</li><li class="tiico">بتوقيت مصر06:00 م</li></ul></div><div class="col-lg-6 col-md-6 lang"><ul class="hso"><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="youtube socialIco"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitter socialIco"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="facebook socialIco"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="goplus socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a target="_blank" href="/rss/index" class="rssico socialIco"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="/allsitemap" class="sitemapico socialIco"><i class="fa fa-sitemap" aria-hidden="true"></i></a></li></ul><div class="litop"><ul><li><a href="/Static/contact">اتصل بنا </a></li><li><a href="/Static/Advertise">اعلن معنا</a></li></ul></div></div></div></div><div class=" logoCont"><div class="row add-clearfix"> <div class="col-lg-6 col-sm-12 col-xs-12 logo"><div class="col-lg-5 flNon"><div class="mangname">رئيس مجلس الإدارة و رئيس التحرير<br /><b>جمال سلطان</b></div></div><div class="col-lg-7 flNon"><center><a href="/"> <img src="/App_images/logo.png" class="img-responsive" width="538" height="85" /> </a></center></div><ul class="hidden-lg hidden-md smallMenu"><li class="dropDown"> <button class="clickToShow">MENU</button><ul class="menMobile"><li><a href="/" class=""><h2>الرئيسية</h2></a></li><li><a href="/stories/c/439/0/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-439"> آخر الأخبار</h2></a></li><li><a href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9"><h2 class="item-8"> الحياة السياسية</h2></a></li><li><a href="/stories/c/53/0/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1"><h2 class="item-53"> وجهة نظر</h2></a></li><li><a href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9"><h2 class="item-45"> الصفحة الأخيرة</h2></a></li><li><a href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h2 class="item-25"> الرياضة</h2></a></li><li><a href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB"><h2 class="item-27"> قضايا وحوادث</h2></a></li><li><a href="/stories/c/29/0/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A"><h2 class="item-29"> قبلي وبحري</h2></a></li><li><a href="/stories/c/221/0/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><h2 class="item-221"> فيديو</h2></a></li><li><a href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85"><h2 class="item-31"> عرب وعالم</h2></a></li><li><a href="/stories/c/511/0/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85"><h2 class="item-511"> تفسير الأحلام</h2></a></li><li><a href="/stories/c/51/0/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83"><h2 class="item-51"> افتح قلبك</h2></a></li><li><a href="/stories/c/18/0/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-18"> أرشيف الأخبار</h2></a></li><li><a href="/stories/c/19/0/%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9"><h2 class="item-19"> ملفات ساخنة</h2></a></li><li><a href="/authors"><h2 class="item-2"> مقالات</h2></a></li><li><a href="/stories/c/543/0/TV-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86"><h2 class="item-543"> TV المصريون</h2></a></li><li><a href="/stories/c/23/0/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84"><h2 class="item-23"> مال وأعمال</h2></a></li><li><a href="/stories/c/33/0/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><h2 class="item-33"> صحافة عربية وعالمية</h2></a></li><li><a href="/stories/c/35/0/%D8%AF%D9%81%D8%AA%D8%B1-%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86"><h2 class="item-35"> دفتر أحوال الوطن</h2></a></li><li><a href="/stories/c/37/0/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9"><h2 class="item-37"> أخبار الساعة</h2></a></li><li><a href="/stories/c/39/0/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9"><h2 class="item-39"> مساحة حرة</h2></a></li><li><a href="/stories/c/41/0/%D8%AF%D9%8A%D9%86-%D9%88%D8%AF%D9%86%D9%8A%D8%A7"><h2 class="item-41"> دين ودنيا</h2></a></li><li><a href="/stories/c/43/0/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85"><h2 class="item-43"> ديوان المظالم</h2></a></li><li><a href="/stories/c/47/0/%D9%83%D8%A8%D8%B3%D9%88%D9%84%D8%A7%D8%AA-%D8%B5%D8%AD%D9%81%D9%8A%D8%A9"><h2 class="item-47"> كبسولات صحفية</h2></a></li><li><a href="/stories/c/49/0/%D8%B5%D8%A8%D8%A7%D8%AD%D9%83-%D8%B9%D8%B3%D9%84"><h2 class="item-49"> صباحك عسل</h2></a></li><li><a href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9"><h2 class="item-289"> الفتانة والمهرشة</h2></a></li><li><a href="/stories/c/437/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D8%AA"><h2 class="item-437"> المصريون لايت</h2></a></li><li><a class="" href="/SpotLight"><h2 >SpotLight</h2></a></li><li><a class="" href="/Wall"><h2>NewsWall</h2></a></li></ul></li></ul></div><div class="col-lg-6 col-sm-12 col-xs-12 adsleft flNon clearfixMob forMob"> <!-- /106849159/misryon_ros-dsk-728x90 -->
<div id="div-gpt-ad-1561033493542-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561033493542-0'); });
</script>
</div></div></div></div><div class="mainMenu headermenu"><div class="row add-clearfix hidden-sm hidden-xs"><div class="logohidden" style="display:none;"><center><a href="/"> <img src="/App_images/logofixed.png" class="img-responsive"> </a></center></div> <a class="home" href="/"><h2>الرئيسية</h2></a>  <a class="menu-1" href="/stories/c/439/0/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-439" id="439" class="439">آخر الأخبار</h2></a>  <a class="menu-2" href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9"><h2 class="item-8" id="8" class="8">الحياة السياسية</h2></a>  <a class="menu-3" href="/stories/c/53/0/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1"><h2 class="item-53" id="53" class="53">وجهة نظر</h2></a>  <a class="menu-4" href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9"><h2 class="item-45" id="45" class="45">الصفحة الأخيرة</h2></a>  <a class="menu-5" href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h2 class="item-25" id="25" class="25">الرياضة</h2></a>  <a class="menu-6" href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB"><h2 class="item-27" id="27" class="27">قضايا وحوادث</h2></a>  <a class="menu-7" href="/stories/c/29/0/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A"><h2 class="item-29" id="29" class="29">قبلي وبحري</h2></a>  <a class="menu-8" href="/stories/c/221/0/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><h2 class="item-221" id="221" class="221">فيديو</h2></a>  <a class="menu-9" href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85"><h2 class="item-31" id="31" class="31">عرب وعالم</h2></a>  <a class="menu-10" href="/stories/c/511/0/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85"><h2 class="item-511" id="511" class="511">تفسير الأحلام</h2></a>  <a class="menu-11" href="/stories/c/51/0/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83"><h2 class="item-51" id="51" class="51">افتح قلبك</h2></a> <div class="dropdown timedown"> <button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"> ...  </button><ul class="dropdown-menu multi-level" aria-labelledby="dropdownMenu1"><li class="dropdown-submenu" style="display:none;"> <a tabindex="-1" href="www.google.com" target="_blank"><h2>Hover me for more</h2></a><ul class="dropdown-menu"><li><a tabindex="-1" href="www.google.com" target="_blank">Second level</a></li><li class="dropdown-submenu"> <a href="#">Even More..</a><ul class="dropdown-menu"><li><a href="#">3rd level</a></li><li><a href="#">3rd level</a></li></ul></li><li><a href="#">Second level</a></li><li><a href="#">Second level</a></li></ul></li><li><a href="#">  <a class="menu-26" href="/stories/c/18/0/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-18">أرشيف الأخبار</h2></a>  <a class="menu-26" href="/stories/c/19/0/%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9"><h2 class="item-19">ملفات ساخنة</h2></a>  <a class="menu-26"  href="/authors"><h2>مقالات</h2></a>  <a class="menu-26" href="/stories/c/543/0/TV-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86"><h2 class="item-543">TV المصريون</h2></a>  <a class="menu-26" href="/stories/c/23/0/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84"><h2 class="item-23">مال وأعمال</h2></a>  <a class="menu-26" href="/stories/c/33/0/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><h2 class="item-33">صحافة عربية وعالمية</h2></a>  <a class="menu-26" href="/stories/c/35/0/%D8%AF%D9%81%D8%AA%D8%B1-%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86"><h2 class="item-35">دفتر أحوال الوطن</h2></a>  <a class="menu-26" href="/stories/c/37/0/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9"><h2 class="item-37">أخبار الساعة</h2></a>  <a class="menu-26" href="/stories/c/39/0/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9"><h2 class="item-39">مساحة حرة</h2></a>  <a class="menu-26" href="/stories/c/41/0/%D8%AF%D9%8A%D9%86-%D9%88%D8%AF%D9%86%D9%8A%D8%A7"><h2 class="item-41">دين ودنيا</h2></a>  <a class="menu-26" href="/stories/c/43/0/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85"><h2 class="item-43">ديوان المظالم</h2></a>  <a class="menu-26" href="/stories/c/47/0/%D9%83%D8%A8%D8%B3%D9%88%D9%84%D8%A7%D8%AA-%D8%B5%D8%AD%D9%81%D9%8A%D8%A9"><h2 class="item-47">كبسولات صحفية</h2></a>  <a class="menu-26" href="/stories/c/49/0/%D8%B5%D8%A8%D8%A7%D8%AD%D9%83-%D8%B9%D8%B3%D9%84"><h2 class="item-49">صباحك عسل</h2></a>  <a class="menu-26" href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9"><h2 class="item-289">الفتانة والمهرشة</h2></a>  <a class="menu-26" href="/stories/c/437/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D8%AA"><h2 class="item-437">المصريون لايت</h2></a>  <a class="menu-12" href="/Wall"><h2>NewsWall</h2></a>  <a class="menu-10" href="/SpotLight"><h2>SpotLight</h2></a>  </a></li></ul></div></div></div> <script type="text/javascript">
_atrk_opts = { atrk_acct: "drWSo1IWx810Ug", domain: "almesryoon.com", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=drWSo1IWx810Ug" style="display:none" height="1" width="1" alt="" /></noscript> </header><div class="newdif"><div class="leftads disNonMob"> <!-- /106849159/misryon_ros-dsk-160x600 -->
<div id="div-gpt-ad-1559219511971-0" style="height: 600px; width: 160px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559219511971-0'); });
</script>
</div></div><div class="rightads disNonMob"> </div></div><div class="row tickerNsearch"> <div class="col-lg-9 tickerT hidden-sm hidden-xs"> <div class="col-xs-12 tickernew"><div class="bn-title col-xs-2 col-lg-2"><h2>آخر  الأخبار</h2><span></span></div><div class="datamarqa col-xs-10 col-lg-10"><div class='marquee-with-options'><a href="/story/1271867/%D9%8A%D8%B5%D9%88%D8%B1-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-%D8%AE%D9%84%D8%B3%D8%A9-%D8%A8%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88-%D9%88%D8%A7%D8%AA%D8%B3%D8%A7%D8%A8-%D9%8A%D9%81%D8%B6%D8%AD%D9%87">يصور زوجته خلسة بالإمارات.. و&quot;واتساب&quot; يفضحه </a> <a href="/story/1271866/%D8%A7%D9%84%D8%AD%D8%B6%D8%B1%D9%8A-%D9%85%D9%87%D9%86%D8%A6%D8%A7-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D9%83%D9%84-%D8%B3%D9%86%D8%A9-%D9%88%D8%A3%D9%86%D8%AA-%D8%B7%D9%8A%D8%A8-%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9">&#171;الحضري&#187; مهنئًا محمود الخطيب: &#171;كل سنة وأنت طيب يا أسطورة&#187; </a> <a href="/story/1271864/%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%A5%D9%82%D8%A7%D9%85%D8%A9-%D8%A3%D9%88%D9%84-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D9%85%D8%B5%D8%A7%D8%B1%D8%B9%D8%A9-%D9%86%D8%B3%D8%A7%D8%A6%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">مفاجأة.. إقامة أول مباراة مصارعة نسائية في المملكة العربية </a> <a href="/story/1271865/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%81%D9%8A%D8%B1%D9%88%D8%B3%D8%A7%D8%AA-%D9%82%D8%A7%D8%AA%D9%84%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1">&#171;الصحة&#187; تكشف حقيقة انتشار فيروسات قاتلة في الهواء </a> <a href="/story/1271863/%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%8A%D8%AE%D9%88%D8%B6-%D9%85%D8%B1%D8%A7%D9%86%D9%87-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AA%D8%AA%D8%B4-%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D8%AA%D9%88%D8%AC%D9%87-%D9%84%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA">الأهلي يخوض مرانه الأخير على &#171;التتش&#187; قبل التوجه للإمارات </a> <a href="/story/1271862/%D9%82%D8%B1%D8%A7%D8%B1-%D8%B9%D8%A7%D8%AC%D9%84-%D9%85%D9%86-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8">قرار عاجل من الوزراء بشأن ضحايا الإرهاب </a> <a href="/story/1271861/%D8%B5%D9%84%D8%A7%D8%AD-%D9%8A%D9%86%D8%A7%D9%81%D8%B3-%D9%85%D9%8A%D8%B3%D9%8A-%D9%88-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D8%B9%D9%84%D9%89-%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D8%A7%D9%84%D8%A3%D9%81%D8%B6%D9%84-%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85">&#171;صلاح&#187; ينافس &#171;ميسي&#187; و&#171;رونالدو&#187; على جائزة الأفضل بالعالم </a> <a href="/story/1271860/%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D9%82%D8%B7%D8%B1">اتفاق تاريخي بين السعودية وقطر </a> <a href="/story/1271859/%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A-%D8%A5%D9%84%D9%89-108-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AF%D9%88%D9%84%D8%A7%D8%B1">البنك المركزي: ارتفاع الدين الخارجي إلى 108 مليار دولار </a> <a href="/story/1271858/%D9%85%D9%88%D9%82%D9%81-%D9%85%D9%88%D8%AD%D8%AF-%D9%85%D9%86-%D8%AC%D9%8A%D9%88%D8%B4-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">موقف موحد من جيوش الخليج بشأن السعودية </a> </div></div></div><script type="text/javascript">
$(function () {
var cult = window.cult;
var langdir;
if (cult.toLowerCase() == 'en') {
langdir = 'left';
}
else {
langdir = 'right';
}
var $mwo = $('.marquee-with-options');
$('.marquee').marquee();
$('.marquee-with-options').marquee({
//speed in milliseconds of the marquee
speed: 7000,
//gap in pixels between the tickers
gap: 50,
//gap in pixels between the tickers
delayBeforeStart: 0,
//'left' or 'right'
direction: langdir,
//true or false - should the marquee be duplicated to show an effect of continues flow
duplicated: false,
//on hover pause the marquee - using jQuery plugin https://github.com/tobia/Pause
pauseOnHover: true
});
});
</script></div><div class="col-lg-3 col-sm-12 searchCont searchConttop"> <div class="form-group"><form action="/Stories/AdvancedSearch" method="post"> <input type="text" name="searchword" id="searchword" placeholder="بحث" value="" class=" form-control searchInpu" title="ادخل كلمة البحث" autofocus required> <button class="btn btn-default searchBtn" type="submit"></button></form></div> <a href="/Stories/AdvancedSearch" class="schbuton" data-toggle="tooltip" data-placement="top" title=بحث متقدم>بحث متقدم</a></div></div><div class="container StoryID" id="1271866"> <div class="row bodyCont"><div class="col-lg-9 leftColCont innerpage"><div class="detTopSlider col-lg-12"><div class="multiple-items"> <div class="itemDetSlider"> <a href="/story/1271865/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%81%D9%8A%D8%B1%D9%88%D8%B3%D8%A7%D8%AA-%D9%82%D8%A7%D8%AA%D9%84%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1"> <img alt="وزيرة الصحة هالة زايد" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/10201930174020635542152.jpg"></a> <a href="/story/1271865/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1-%D9%81%D9%8A%D8%B1%D9%88%D8%B3%D8%A7%D8%AA-%D9%82%D8%A7%D8%AA%D9%84%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1"><p><span class="titelblock">&#171;الصحة&#187; تكشف حقيقة انتشار فيروسات قاتلة في الهواء</span></p></a></div><div class="itemDetSlider"> <a href="/story/1271861/%D8%B5%D9%84%D8%A7%D8%AD-%D9%8A%D9%86%D8%A7%D9%81%D8%B3-%D9%85%D9%8A%D8%B3%D9%8A-%D9%88-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D8%B9%D9%84%D9%89-%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D8%A7%D9%84%D8%A3%D9%81%D8%B6%D9%84-%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85"> <img alt="نجوم العالم" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/10201930171152856969427.jpg"></a> <a href="/story/1271861/%D8%B5%D9%84%D8%A7%D8%AD-%D9%8A%D9%86%D8%A7%D9%81%D8%B3-%D9%85%D9%8A%D8%B3%D9%8A-%D9%88-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D8%B9%D9%84%D9%89-%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D8%A7%D9%84%D8%A3%D9%81%D8%B6%D9%84-%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85"><p><span class="titelblock">&#171;صلاح&#187; ينافس &#171;ميسي&#187; و&#171;رونالدو&#187; على جائزة الأفضل بالعالم</span></p></a></div><div class="itemDetSlider"> <a href="/story/1271862/%D9%82%D8%B1%D8%A7%D8%B1-%D8%B9%D8%A7%D8%AC%D9%84-%D9%85%D9%86-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8"> <img alt="رئيس مجلس الوزراء" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/10201930171459613013724.jpg"></a> <a href="/story/1271862/%D9%82%D8%B1%D8%A7%D8%B1-%D8%B9%D8%A7%D8%AC%D9%84-%D9%85%D9%86-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8"><p><span class="titelblock">قرار عاجل من الوزراء بشأن ضحايا الإرهاب</span></p></a></div><div class="itemDetSlider"> <a href="/story/1271860/%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D9%82%D8%B7%D8%B1"> <img alt="أرشيفية" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/1020193017923795184511.jpg"></a> <a href="/story/1271860/%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D9%82%D8%B7%D8%B1"><p><span class="titelblock">اتفاق تاريخي بين السعودية وقطر</span></p></a></div><div class="itemDetSlider"> <a href="/story/1271856/%D9%85%D9%88%D9%82%D9%81-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D9%85%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%B1%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B9%D9%88%D8%AF%D8%AA%D9%87-%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9"> <img alt="سعد الحريري" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/1020192913310808304250.jpg"></a> <a href="/story/1271856/%D9%85%D9%88%D9%82%D9%81-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D9%85%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%B1%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B9%D9%88%D8%AF%D8%AA%D9%87-%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9"><p><span class="titelblock">موقف مفاجئ من &quot;الحريري&quot; بشأن عودته لرئاسة الحكومة</span></p></a></div><div class="itemDetSlider"> <a href="/story/1271855/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A8%D8%AF%D8%A1-%D8%AA%D8%B4%D8%BA%D9%8A%D9%84-11-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D9%86%D9%85%D9%88%D8%B0%D8%AC%D9%8A%D8%A7-%D8%A8%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA"> <img alt="وزيرة الصحة" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/10201930163341464319520.jpg"></a> <a href="/story/1271855/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A8%D8%AF%D8%A1-%D8%AA%D8%B4%D8%BA%D9%8A%D9%84-11-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D9%86%D9%85%D9%88%D8%B0%D8%AC%D9%8A%D8%A7-%D8%A8%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA"><p><span class="titelblock">&#171;الصحة&#187;: بدء تشغيل 11 مستشفى نموذجيا بالمحافظات</span></p></a></div><div class="itemDetSlider"> <a href="/story/1271858/%D9%85%D9%88%D9%82%D9%81-%D9%85%D9%88%D8%AD%D8%AF-%D9%85%D9%86-%D8%AC%D9%8A%D9%88%D8%B4-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9"> <img alt="الملك سلمان وولي عهده" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/10201930164743473202240.jpg"></a> <a href="/story/1271858/%D9%85%D9%88%D9%82%D9%81-%D9%85%D9%88%D8%AD%D8%AF-%D9%85%D9%86-%D8%AC%D9%8A%D9%88%D8%B4-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9"><p><span class="titelblock">موقف موحد من جيوش الخليج بشأن السعودية</span></p></a></div><div class="itemDetSlider"> <a href="/story/1271853/%D9%81%D9%8A%D9%81%D8%A7-%D9%8A%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%B9%D9%8A%D8%AF-%D9%85%D9%8A%D9%84%D8%A7%D8%AF-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8"> <img alt="محمود الخطيب" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/102019212447533706260.jpg"></a> <a href="/story/1271853/%D9%81%D9%8A%D9%81%D8%A7-%D9%8A%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%B9%D9%8A%D8%AF-%D9%85%D9%8A%D9%84%D8%A7%D8%AF-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8"><p><span class="titelblock">&#171;فيفا&#187; يحتفل بعيد ميلاد محمود الخطيب</span></p></a></div><div class="itemDetSlider"> <a href="/story/1271854/%D8%A8%D8%B9%D8%AF-%D8%A7%D8%B3%D8%AA%D9%82%D8%A7%D9%84%D8%AA%D9%87-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%AA%D8%AF%D8%A7%D9%81%D8%B9-%D8%B9%D9%86-%D8%B3%D8%B9%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%B1%D9%8A"> <img alt="الفنانة إليسا" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/10201930162622898349659.jpg"></a> <a href="/story/1271854/%D8%A8%D8%B9%D8%AF-%D8%A7%D8%B3%D8%AA%D9%82%D8%A7%D9%84%D8%AA%D9%87-%D8%A5%D9%84%D9%8A%D8%B3%D8%A7-%D8%AA%D8%AF%D8%A7%D9%81%D8%B9-%D8%B9%D9%86-%D8%B3%D8%B9%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%B1%D9%8A"><p><span class="titelblock">بعد استقالته.. إليسا تدافع عن سعد الحريري</span></p></a></div><div class="itemDetSlider"> <a href="/story/1271851/%D8%A7%D9%84%D9%81%D9%82%D9%8A-%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D8%B7%D9%84%D8%A8%D9%87-%D9%85%D9%86%D9%8A-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D9%81%D9%8A-%D8%AD%D9%88%D8%A7%D8%B1-%D8%B4%D8%AE%D8%B5%D9%8A"> <img alt="مصطفي الفقي" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/10201930145043418202550.jpg"></a> <a href="/story/1271851/%D8%A7%D9%84%D9%81%D9%82%D9%8A-%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D8%B7%D9%84%D8%A8%D9%87-%D9%85%D9%86%D9%8A-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D9%81%D9%8A-%D8%AD%D9%88%D8%A7%D8%B1-%D8%B4%D8%AE%D8%B5%D9%8A"><p><span class="titelblock">الفقي: هذا ما طلبه مني الرئيس في حوار شخصي</span></p></a></div></div></div><ul class="breadCrump"><li><a href="/" class=""> الرئيسية </a></li><li class="activeCrump"><a href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">الرياضة </a></li></ul><div class="dteailstitel blockTilteDet col-lg-12">  <span class="CSubTitle"> بمتاسبة عيد ميلاده الـ65</span> <h1 itemprop="name">&#171;الحضري&#187; مهنئًا محمود الخطيب: &#171;كل سنة وأنت طيب يا أسطورة&#187;</h1></div><div class="col-lg-12 bkblock"><div class="col-lg-12 aduodiv"><h3 class="catall disNon" itemprop="articleSection"> الرياضة</h3><input class="storyAudio" type="hidden" name="storyAudio" id="storyAudio" value="1271866" /></div><div class="col-lg-12 detailscont"> <div class="imgcont2 addWidth"> <img itemprop="image" title="الحضري" alt="الحضري" width="570" height="380" onerror="imgError(this); " class="img-responsive imgdetails" src="https://img.almesryoon.com//Content/Upload/slider/620191317260692217112.jpg" /></div><div data-role="fieldcontain " class="col-lg-12 fieldcontain"><div class="titelpage col-lg-7" style="text-align:right;direction:rtl;"> الحضري</div></div><div id="settings" data-role="popup" class="col-lg-12 setting"><div data-role="fieldcontain " class="col-lg-12 fieldcontain"> <fieldset data-role="controlgroup" class="col-lg-5 fontsize"> <label>حجم الخط:</label> <input type="radio" name="fontsize" value="13" id="small"> <label for="small" class="SMALL">A</label> <input type="radio" name="fontsize" value="15" id="medium" checked="checked"> <label for="medium" class="MID">A</label> <input type="radio" name="fontsize" value="18" id="large"> <label for="large" class="LARG">A</label> </fieldset></div></div><div class="adsBlock"> <!--JavaScript Tag with group ID // Tag for network 1329: C2S - Close2Seven // Website: Misryon // Page: Misryon_ROS-DSK // Placement: Misryon_ROS-DSK-Resp-1 (6629037) // created at: Oct 22, 2018 6:07:52 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1329/6629037/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script>
<noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6629037/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6629037/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div><div id="txtwrapper " class="txtwrapper "><div class="col-lg-12 alldata"> <div class="subtitel col-lg-12"><p style="text-align:left;font-weight:bold"> أمير سعد</p></div><div class="timetitle col-lg-12" itemprop="datePublished"> 30 أكتوبر 2019 - 05:45 م</div><div class="videoadd col-lg-12" id="videoadd"><p></p></div><p style="font-size : 15px!important" itemprop="articleBody"><div class="col-lg-4 topNews2 newsdetails mtalq"><div class="athbar "> <div class="topNewsTitle"><div class="topNewsTitlea"> <span class="loasspan"> أخبار متعلقة </span></div></div><div class="mostNewsCont"> <a href="/story/1269721/%D9%85%D8%B9%D8%A7%D9%83-%D9%8A%D8%A7-%D8%A3%D9%87%D9%84%D9%89-%D9%8A%D8%AC%D8%AA%D8%A7%D8%AD-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D9%84%D9%85%D8%B3%D8%A7%D9%86%D8%AF%D8%A9-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.almesryoon.com//Content/Upload/tiny/620191354430939675624.jpg"> <span class="TabVideo-25"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1269721/%D9%85%D8%B9%D8%A7%D9%83-%D9%8A%D8%A7-%D8%A3%D9%87%D9%84%D9%89-%D9%8A%D8%AC%D8%AA%D8%A7%D8%AD-%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D9%84%D9%85%D8%B3%D8%A7%D9%86%D8%AF%D8%A9-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8">&#171;معاك يا أهلى&#187; يجتاح &quot;تويتر&quot; لمساندة &#171;الخطيب&#187; </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1263230/%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D9%83%D9%87%D8%B1%D8%A8%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%85%D9%87%D9%85%D8%A7-%D8%AD%D8%B5%D9%84" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.almesryoon.com//Content/Upload/tiny/32019517577580477214.jpg"> <span class="TabVideo-25"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1263230/%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D9%83%D9%87%D8%B1%D8%A8%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%85%D9%87%D9%85%D8%A7-%D8%AD%D8%B5%D9%84">الخطيب: كهربا في الأهلي مهما حصل </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1261439/%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%8A%D9%87%D8%AF%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D8%A8%D9%80%D8%B3%D9%8A%D8%AF%D8%A9-%D8%BA%D8%A7%D9%85%D8%B6%D8%A9-%D8%A8%D8%A3%D8%AD%D8%B0%D8%B1%D9%83-%D8%A5%D9%86%D9%8A-%D9%87%D9%81%D8%AA%D8%AD-%D9%82%D8%B6%D9%8A%D8%AA%D9%87%D8%A7" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.almesryoon.com//Content/Upload/tiny/720191552952225777412.jpg"> <span class="TabVideo-25"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1261439/%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%8A%D9%87%D8%AF%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D8%A8%D9%80%D8%B3%D9%8A%D8%AF%D8%A9-%D8%BA%D8%A7%D9%85%D8%B6%D8%A9-%D8%A8%D8%A3%D8%AD%D8%B0%D8%B1%D9%83-%D8%A5%D9%86%D9%8A-%D9%87%D9%81%D8%AA%D8%AD-%D9%82%D8%B6%D9%8A%D8%AA%D9%87%D8%A7">مرتضى يهدد الخطيب بـسيدة غامضة: بأحذرك إني هفتح قضيتها </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1261364/%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D8%AC%D8%A7%D8%A8%D9%88%D9%86%D9%8A-%D9%85%D9%86-%D8%A8%D9%8A%D8%AA%D9%8A-%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%AC%D8%A7%D9%85%D8%A7-%D9%8A%D8%A7-%D8%B3%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%A8%D9%8A%D9%87" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.almesryoon.com//Content/Upload/tiny/82019117221998601130.jpg"> <span class="TabVideo-45"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1261364/%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D8%AC%D8%A7%D8%A8%D9%88%D9%86%D9%8A-%D9%85%D9%86-%D8%A8%D9%8A%D8%AA%D9%8A-%D8%A8%D8%A7%D9%84%D8%A8%D9%8A%D8%AC%D8%A7%D9%85%D8%A7-%D9%8A%D8%A7-%D8%B3%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%A8%D9%8A%D9%87">ياسمين الخطيب: جابوني من بيتي بالبيجاما يا سعادة البيه </a></h3></div></div><div class="tags"> <h2><a class="tagac" href="/stories/t/25374/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86">المصريون</a></h2><h2><a class="tagac" href="/stories/t/26000/0/%D8%A7%D9%84%D8%A7%D9%87%D9%84%D9%89">الاهلى</a></h2><h2><a class="tagac" href="/stories/t/26780/0/%D8%A7%D9%84%D8%AD%D8%B6%D8%B1%D9%89">الحضرى</a></h2><h2><a class="tagac" href="/stories/t/27097/0/%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8">الخطيب</a></h2></div></div></div><div class="row details"><p><p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">هنأ عصام الحضرى، حارس مرمى المنتخب الوطني السابق، محمود الخطيب رئيس الأهلي بعيد ميلاده الـ65، وذلك عبر حسابه الرسمي بموقع التواصل الإجتماعي &laquo;تويتر&raquo;.<br />
<br />
وكتب &laquo;الحضري&raquo; على: "كل سنة وأنت طيب يا أسطورة الكورة المصرية والأفريقية يا أسطورة الأخلاق قبل اللعب، عيد ميلاد سعيد بيبو".</p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">يحتفل اليوم محمود الخطيب نجم الأهلى السابق ورئيس النادى الحالى، بعيد ميلاده الـ65، حيث إنه من مواليد 30 أكتوبر عام 1954.</p></p></div></p><div id="POSTQUARE_WIDGET_118858"></div><script data-cfasync="false">
(function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
__posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_118858', pubid: 186865, webid: 179655, wid: 118858, on: 'postquare' });
</script></div><div class="socialMediad socialArticle"><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px; right:0px;" data-a2a-url="https://msry.live/1271866" data-a2a-title="&#171;الحضري&#187; مهنئًا محمود الخطيب: &#171;كل سنة وأنت طيب يا أسطورة&#187;"> <a class="a2a_button_facebook"></a> <a class="a2a_button_twitter"></a> <a class="a2a_button_google_plus"></a> <a class="a2a_button_pinterest"></a> <a class="a2a_button_print"></a> <a class="a2a_button_google_gmail"></a> <a class="a2a_dd" href="https://www.addtoany.com/share"></a></div><script type="text/javascript" src="/Scripts/page.js"></script></div><div class="col-lg-12 ratingform"><form novalidate="novalidate" style="direction: ltr;"> <span class="tqiam">تقييم الموضوع:</span> <input id="kartik" class="rating" data-stars="5" data-step="0.1" value="0" data-size="xs" /></form></div><div class="col-lg-12 divallad0"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Under article -->
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="2424453846"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><br /><div class="wigBlock"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Under article -->
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="2424453846"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--JavaScript Tag with group ID // Tag for network 1329: C2S - Close2Seven // Website: Misryon // Page: Misryon_ROS-DSK // Placement: Misryon_ROS-DSK-300x250-3 (6629041) // created at: Oct 22, 2018 6:07:52 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1329/6629041/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script>
<noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6629041/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6629041/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></div><div class="col-lg-12 commenttxtform"><ul class="nav nav-tabs commentsHead"> <li class="active"><a data-toggle="tab" href="#menu1">تعليقات الفيس بوك</a></li></ul><div class="tab-content"><div id="menu1" class="tab-pane fade in active"><div class="fb-comments" data-href="https://img.almesryoon.com//story/1271866" data-numposts="10"></div></div></div><br /></div></div></div></div><div class="allleftbar col-lg-3"><div class="asideLeft col-xs-12"><div class="asdleftinner videoandphoto"> <!-- Left Site B1 -->
<!-- /106849159/misryon_ros-dsk-300x250-1 -->
<div id="div-gpt-ad-1561033318755-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561033318755-0'); });
</script>
</div></div><div class="writerveall"> <a href="/PDF" style="cursor:pointer;"> <img alt="النسخة الورقية لجريدة المصريون" title="النسخة الورقية لجريدة المصريون" width="300" height="88" class="img-responsive" src="/App_images/pdf.png"> </a></div><div class="socialmedia col-lg-12"> <ul><li class="taba">تابعونا على</li><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="yout"></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitterico"></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="faceico"></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="googleico"></a></li></ul></div></div><div class="col-lg-12 alaktherblock"><div class="col-lg-12 topNews2 newsdetails"> <div class="col-lg-12 topNews2 newsdetails"><div class="topNewsTitle "><div class="topNewsTitlea"> <a href="/authors"><h2>مقالات اليوم<span></span></h2></a> </div></div><div class="mostNewsCont"> <a href="/authors/12/0/0/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor12.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1269910/%D9%85%D8%AD%D9%85%D8%AF-%D9%8A%D8%AD%D9%8A%D9%8A-%D8%B6%D8%AD%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D9%8A%D9%86-%D8%A3%D9%8A%D8%B6%D8%A7"><h3>محمد يحيي.. ضحية الإسلاميين أيضا!</h3></a> <a href="/authors/12/0/0/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86"><h4>محمود سلطان</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/552/0/0/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor552.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1270450/%D9%82%D9%81%D9%88%D8%A7-%D9%88%D8%A7%D9%86%D8%B8%D8%B1%D9%88%D8%A7-%D9%83%D9%8A%D9%81-%D8%B5%D9%85%D8%AF%D8%AA-%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%B3"><h3>قفوا وانظروا.. كيف صمدت السويس</h3></a> <a href="/authors/552/0/0/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A"><h4>د. هشام الحمامي</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/577/0/0/%D9%8A%D8%A7%D8%B3%D8%B1-%D8%A3%D9%86%D9%88%D8%B1" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor577.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1270532/%D8%A7%D9%84%D8%A8%D8%B1%D9%88%D8%AA%D8%B3%D8%AA%D8%A7%D9%86%D8%AA%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85"><h3>البروتستانتية والإسلام</h3></a> <a href="/authors/577/0/0/%D9%8A%D8%A7%D8%B3%D8%B1-%D8%A3%D9%86%D9%88%D8%B1"><h4>ياسر أنور</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/165/0/0/%D8%AD%D8%B3%D8%A7%D9%85-%D9%81%D8%AA%D8%AD%D9%8A" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor165.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1269908/%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%AF%D8%A9"><h3>استعادة الريادة</h3></a> <a href="/authors/165/0/0/%D8%AD%D8%B3%D8%A7%D9%85-%D9%81%D8%AA%D8%AD%D9%8A"><h4>حسام فتحي</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/579/0/0/%D8%A7%D9%84%D9%82%D8%B3-%D9%85%D9%83%D8%A7%D8%B1%D9%8A%D9%88%D8%B3-%D9%81%D9%87%D9%8A%D9%85-%D9%82%D9%84%D9%8A%D9%86%D9%8A" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor579.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1269646/%D8%A7%D9%84%D9%85%D8%B3-%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A6%D9%8A-%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D8%AD%D9%8A"><h3>المس الكهربائي المسيحي</h3></a> <a href="/authors/579/0/0/%D8%A7%D9%84%D9%82%D8%B3-%D9%85%D9%83%D8%A7%D8%B1%D9%8A%D9%88%D8%B3-%D9%81%D9%87%D9%8A%D9%85-%D9%82%D9%84%D9%8A%D9%86%D9%8A"><h4>القس مكاريوس فهيم قليني</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/554/0/0/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor554.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1261811/%D9%85%D8%A7%D8%B0%D8%A7-%D9%82%D8%A7%D9%84%D8%AA-%D9%87%D9%8A%D9%84%D8%A7%D8%B1%D9%8A-%D9%83%D9%84%D9%8A%D9%86%D8%AA%D9%88%D9%86-%D8%B9%D9%86-%D9%85%D8%B1%D8%B3%D9%8A"><h3>ماذا قالت هيلاري كلينتون عن مرسي؟</h3></a> <a href="/authors/554/0/0/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84"><h4>فراج إسماعيل</h4></a> </div></div></div></div><div class="topNewsTitle writerveall"> <a href="/home/ParticipateForm" target="_blank" style="cursor:pointer;"> <img alt="شارك معنا" title="شارك معنا" width="100%" height="auto" class="img-responsive" src="/App_images/parts.png"> </a></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> <script src="//web-clients.mynativeplatform.com/web-clients/bootloaders/S97m8jiToBc7n9vrGHVN83/bootloader.js" async="true" data-version="3" data-url="[PAGE_URL]" data-zone="[ZONE]" data-organic-clicks="[ORGANIC_TRACKING_PIXEL]" data-paid-clicks="[PAID_TRACKING_PIXEL]"></script></div></div> <div class=" topNews"> <div class="topNewsTitle"><div href="#" class="topNewsTitlea innertop"><h2>اخترنا لك</h2></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1271866/%D8%A7%D9%84%D8%AD%D8%B6%D8%B1%D9%8A-%D9%85%D9%87%D9%86%D8%A6%D8%A7-%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%A8-%D9%83%D9%84-%D8%B3%D9%86%D8%A9-%D9%88%D8%A3%D9%86%D8%AA-%D8%B7%D9%8A%D8%A8-%D9%8A%D8%A7-%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D8%A9"> <span>»</span> &#171;الحضري&#187; مهنئًا محمود الخطيب: &#171;كل سنة وأنت طيب يا أسطورة&#187; </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1271863/%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%8A%D8%AE%D9%88%D8%B6-%D9%85%D8%B1%D8%A7%D9%86%D9%87-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AA%D8%AA%D8%B4-%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D8%AA%D9%88%D8%AC%D9%87-%D9%84%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA"> <span>»</span> الأهلي يخوض مرانه الأخير على &#171;التتش&#187; قبل التوجه للإمارات </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1271861/%D8%B5%D9%84%D8%A7%D8%AD-%D9%8A%D9%86%D8%A7%D9%81%D8%B3-%D9%85%D9%8A%D8%B3%D9%8A-%D9%88-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D8%B9%D9%84%D9%89-%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D8%A7%D9%84%D8%A3%D9%81%D8%B6%D9%84-%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85"> <span>»</span> &#171;صلاح&#187; ينافس &#171;ميسي&#187; و&#171;رونالدو&#187; على جائزة الأفضل بالعالم </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1271859/%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A-%D8%A5%D9%84%D9%89-108-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AF%D9%88%D9%84%D8%A7%D8%B1"> <span>»</span> البنك المركزي: ارتفاع الدين الخارجي إلى 108 مليار دولار </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1271857/%D9%85%D8%AF%D8%B1%D8%A8-%D8%AC%D9%8A%D9%86%D9%8A%D8%B1%D8%A7%D8%B3%D9%8A%D9%88%D9%86-%D9%8A%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D8%AE%D8%B7%D8%A6%D9%87-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83"> <span>»</span> مدرب جينيراسيون يتحدث عن خطئه أمام الزمالك </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1271848/%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D8%A9-%D8%AA%D8%AF%D8%B9%D9%8A-%D8%A7%D9%84%D8%AD%D9%85%D9%84-%D9%84%D8%AA%D9%87%D8%B1%D8%A8-%D9%85%D9%86-%D8%AF%D9%81%D8%B9-%D8%A7%D9%84%D8%B1%D8%B3%D9%88%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B7%D8%A7%D8%B1"> <span>»</span> مسافرة تدعي الحمل لتهرب من دفع الرسوم في المطار </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1271846/%D8%A7%D8%B1%D8%AA%D9%83%D8%A7%D8%A8-%D9%81%D8%A7%D8%AD%D8%B4%D8%A9-%D8%A7%D9%84%D8%B2%D9%86%D8%A7-%D8%AA%D9%82%D9%8A%D9%84-4-%D8%A8%D9%82%D8%B5%D8%B1-%D8%AA%D8%A7%D9%8A%D9%84%D8%A7%D9%86%D8%AF"> <span>»</span> ارتكاب فاحشة الزنا تقيل 4 بقصر تايلاند </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1271843/%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D9%8A%D8%AC%D8%B3-%D9%86%D8%A8%D8%B6-%D9%84%D8%A7%D8%B9%D8%A8-%D8%A8%D9%8A%D8%B1%D8%A7%D9%85%D9%8A%D8%AF%D8%B2"> <span>»</span> الزمالك يجس نبض لاعب بيراميدز </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1271840/%D8%B1%D9%88%D8%AB-%D8%A7%D9%84%D8%AE%D9%8A%D9%88%D9%84-%D9%8A%D8%AA%D8%AD%D9%88%D9%84-%D9%84%D8%B7%D8%A7%D9%82%D8%A9-%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A6%D9%8A%D8%A9-%D9%81%D9%8A-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9"> <span>»</span> &quot;روث الخيول&quot; يتحول لطاقة كهربائية في هذه الدولة </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1271841/%D8%B4%D8%A7%D9%87%D8%AF-%D9%8A%D8%B3%D8%B1%D8%A7-%D8%AA%D9%82%D9%88%D8%AF-%D8%A3%D9%88%D9%84-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D9%85%D9%84-%D8%A8%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1"> <span>»</span> شاهد.. يسرا تقود أول سيارة مصرية تعمل بالكهرباء </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1271837/%D8%B5%D9%88%D8%B1%D8%A9-%D9%86%D8%A7%D8%AF%D8%B1%D8%A9-%D9%84%D8%AD%D9%81%D9%84-%D8%B2%D9%81%D8%A7%D9%81-%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A-%D8%B4%D9%87%D9%8A%D8%B1-%D8%A8%D8%B1%D9%81%D9%82%D8%A9-%D8%A7%D9%84%D8%B3%D9%86%D8%AF%D8%B1%D9%8A%D9%84%D8%A7"> <span>»</span> صورة نادرة لحفل زفاف إعلامي شهير برفقة السندريلا </a></div></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- left site B3 -->
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="3883663054"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="col-lg-12 alakther"><div class="mostReadCont"><ul class="nav nav-tabs"><li class="firChild"><a data-toggle="tab" href="#Mostread">الأكثر قراءة</a></li></ul><div class="tab-content"> <div class="tab-pane fade in active" id="Mostread"> <div class="mostNewsCont"> <a href="/story/1271685/%D8%AA%D8%B1%D9%83%D9%8A-%D8%A2%D9%84-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D9%8A%D8%AA%D9%88%D8%B9%D8%AF-%D8%A8%D9%85%D8%B9%D8%A7%D9%82%D8%A8%D8%A9-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%B4%D8%AE%D8%B5-%D9%88%D9%8A%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A2%D8%AA"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/10201917195328842393200.jpg" alt="تركي آل الشيخ" title="تركي آل الشيخ" > <span class="TabVideo-45"></span> </a><div><a href="/story/1271685/%D8%AA%D8%B1%D9%83%D9%8A-%D8%A2%D9%84-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D9%8A%D8%AA%D9%88%D8%B9%D8%AF-%D8%A8%D9%85%D8%B9%D8%A7%D9%82%D8%A8%D8%A9-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%B4%D8%AE%D8%B5-%D9%88%D9%8A%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A2%D8%AA"><h3>تركي آل الشيخ يتوعد بمعاقبة هذا الشخص ويفجر مفاجآت</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1271601/%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%AA%D9%86%D8%B4%D8%B1-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%A7%D8%B6%D8%AD-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D9%81%D9%8A%D9%87-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/10201928191154143140203.jpg" alt="إنجي خوري" title="إنجي خوري" > <span class="TabVideo-45"></span> </a><div><a href="/story/1271601/%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%AA%D9%86%D8%B4%D8%B1-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%A7%D8%B6%D8%AD-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D9%81%D9%8A%D9%87-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7"><h3>فنانة شهيرة تنشر فيديو فاضح تستعرض فيه صدرها</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1271640/%D9%81%D8%A7%D9%8A%D9%84%D8%B1-%D9%8A%D8%A3%D9%85%D8%B1-%D8%A8%D8%A7%D9%84%D8%AA%D8%AE%D9%84%D8%B5-%D9%85%D9%86-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D9%85%D9%8A%D9%86%D9%81%D8%B9%D8%B4-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/9201930192541525363518.jpg" alt="فايلر" title="فايلر" > <span class="TabVideo-25"></span> </a><div><a href="/story/1271640/%D9%81%D8%A7%D9%8A%D9%84%D8%B1-%D9%8A%D8%A3%D9%85%D8%B1-%D8%A8%D8%A7%D9%84%D8%AA%D8%AE%D9%84%D8%B5-%D9%85%D9%86-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D9%85%D9%8A%D9%86%D9%81%D8%B9%D8%B4-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A"><h3>فايلر يأمر بالتخلص من هذا اللاعب: مينفعش في الأهلي</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1271735/%D9%88%D9%81%D8%A7%D8%A9-%D8%B9%D8%B1%D9%8A%D8%B3-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D9%88%D8%B5%D8%AF%D9%85%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%A7%D9%84%D8%B3%D8%A8%D8%A8"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/10201929183622679963158.jpg" alt="ارشيفية" title="ارشيفية" > <span class="TabVideo-45"></span> </a><div><a href="/story/1271735/%D9%88%D9%81%D8%A7%D8%A9-%D8%B9%D8%B1%D9%8A%D8%B3-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D9%88%D8%B5%D8%AF%D9%85%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%A7%D9%84%D8%B3%D8%A8%D8%A8"><h3>وفاة عريس &quot;ليلة الدُخلة&quot;.. وصدمة بعد الكشف عن السبب</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1271635/%D9%87%D8%A8%D8%A9-%D9%82%D8%B7%D8%A8-%D9%84%D9%88-%D8%B9%D8%A7%D9%8A%D8%B2-%D8%AA%D8%B2%D9%88%D8%AF-%D9%82%D8%AF%D8%B1%D8%AA%D9%83-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A9-%D8%B9%D9%84%D9%8A%D9%83-%D8%A8%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%A3%D9%85%D8%B1"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/32017181228567520244353.jpg" alt="هبة قطب" title="هبة قطب" > <span class="TabVideo-45"></span> </a><div><a href="/story/1271635/%D9%87%D8%A8%D8%A9-%D9%82%D8%B7%D8%A8-%D9%84%D9%88-%D8%B9%D8%A7%D9%8A%D8%B2-%D8%AA%D8%B2%D9%88%D8%AF-%D9%82%D8%AF%D8%B1%D8%AA%D9%83-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A9-%D8%B9%D9%84%D9%8A%D9%83-%D8%A8%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%A3%D9%85%D8%B1"><h3>هبة قطب: &quot;لو عايز تزود قدرتك الجنسية عليك بهذا الأمر&quot;</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1271644/%D8%A7%D8%A8%D9%86%D8%A9-%D8%A3%D8%A8%D9%88-%D8%AA%D8%B1%D9%8A%D9%83%D8%A9-%D8%AA%D8%B4%D8%B9%D9%84-%D8%A7%D9%84%D9%81%D9%8A%D8%B3-%D8%A8%D9%88%D9%83"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/220192212101774991657.jpg" alt="النجم محمد أبو تريكة" title="النجم محمد أبو تريكة" > <span class="TabVideo-45"></span> </a><div><a href="/story/1271644/%D8%A7%D8%A8%D9%86%D8%A9-%D8%A3%D8%A8%D9%88-%D8%AA%D8%B1%D9%8A%D9%83%D8%A9-%D8%AA%D8%B4%D8%B9%D9%84-%D8%A7%D9%84%D9%81%D9%8A%D8%B3-%D8%A8%D9%88%D9%83"><h3>ابنة &quot;أبو تريكة&quot; تشعل الفيس بوك</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1271636/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%85%D8%AB%D9%8A%D8%B1-%D9%84%D9%80-%D8%B9%D9%85%D8%B1%D9%88-%D8%A3%D8%AF%D9%8A%D8%A8-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/9201915231745630558829.jpg" alt="عمرو أديب" title="عمرو أديب" > <span class="TabVideo-439"></span> </a><div><a href="/story/1271636/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%85%D8%AB%D9%8A%D8%B1-%D9%84%D9%80-%D8%B9%D9%85%D8%B1%D9%88-%D8%A3%D8%AF%D9%8A%D8%A8-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1"><h3>تعليق مثير لـ &quot;عمرو أديب&quot; بسبب انخفاض الدولار</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1271676/%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D8%B4%D9%82%D9%8A%D9%82%D8%AA%D9%87-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D9%83%D9%85%D8%B3%D8%B1%D9%8A-%D9%88%D8%B6%D8%AD%D9%8A%D8%A9-%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B1"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/10201929104859728327477.jpg" alt="الضحية" title="الضحية" > <span class="TabVideo-439"></span> </a><div><a href="/story/1271676/%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%A9-%D8%B4%D9%82%D9%8A%D9%82%D8%AA%D9%87-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D9%83%D9%85%D8%B3%D8%B1%D9%8A-%D9%88%D8%B6%D8%AD%D9%8A%D8%A9-%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B1"><h3>&quot;ما علاقة شقيقته&quot;.. مفاجأة صادمة بين الكمسري وضحية القطار</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1271709/%D8%A7%D9%84%D9%85%D9%84%D9%83-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D9%88%D9%8A%D8%B5%D8%AF%D8%B1-%D8%A3%D9%88%D8%A7%D9%85%D8%B1-%D9%85%D9%84%D9%83%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/10201929161253344409045.jpg" alt="الملك سلمان" title="الملك سلمان" > <span class="TabVideo-439"></span> </a><div><a href="/story/1271709/%D8%A7%D9%84%D9%85%D9%84%D9%83-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D9%88%D9%8A%D8%B5%D8%AF%D8%B1-%D8%A3%D9%88%D8%A7%D9%85%D8%B1-%D9%85%D9%84%D9%83%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9"><h3>الملك سلمان يعلق على&quot;سد النهضة&quot; ويصدر أوامر ملكية جديدة</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1271719/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A9-%D9%84%D9%86%D8%A7%D8%A6%D8%A8%D8%A9-%D8%A7%D9%84%D9%83%D9%88%D9%86%D8%AC%D8%B1%D8%B3-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D9%8A%D9%84%D8%A9"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/10201929165159892776377.jpg" alt="كاتي هيل" title="كاتي هيل" > <span class="TabVideo-31"></span> </a><div><a href="/story/1271719/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A9-%D9%84%D9%86%D8%A7%D8%A6%D8%A8%D8%A9-%D8%A7%D9%84%D9%83%D9%88%D9%86%D8%AC%D8%B1%D8%B3-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D9%8A%D9%84%D8%A9"><h3>بالصور.. تفاصيل الفضيحة الجنسية لنائبة الكونجرس المستقيلة</h3></a> </div></div></div><div class="tab-pane fade" id="MostCommented"> </div></div></div></div><div class="col-lg-12 rightCoulmlong"><center><!--JavaScript Tag with group ID // Tag for network 1329: C2S - Close2Seven // Website: Misryon // Page: Misryon_ROS-DSK // Placement: Misryon_ROS-DSK-300x600 (6629036) // created at: Oct 22, 2018 6:07:52 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1329/6629036/0/529/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script>
<noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6629036/0/529/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6629036/0/529/ADTECH;loc=300" border="0" width="300" height="600"></a></noscript>
<!-- End of JavaScript Tag --></center></div><div class="col-lg-12 alaktherblock"><div id="colrecentall" class="colbol"> <h2 class="rightH2">استطلاع رأي</h2><form action="/Polls/DoVote" class="vote-form" method="post"><h4>ما هي توقعاتك بشأن أزمة سد النهضة؟</h4><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1307" />تصعيد مصري </label> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="The Id field is required." id="Id" name="Id" type="hidden" value="1230" /></div><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1308" />تعنت إثيوبي </label> <input id="Id" name="Id" type="hidden" value="1230" /></div><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1309" />تدخل دولي </label> <input id="Id" name="Id" type="hidden" value="1230" /></div><input name="__RequestVerificationToken" type="hidden" value="jsi66IbuOg1k5F5V2KUEtKNShV_bxyS1IVO6tYsYh5fTvQbm83jimSC1jzKaTHzeQ0qeg4vsW8UQgPVlWHYIlIP5dyc1" /><div class="butol"> <button class="btn btn-default" type="submit">تصويت</button> <a onclick="onRecentAllClick(event)" href="/" data-url="/Polls/GetResults?Id=1230" class="btn btn-default resulturl" style="display:none">النتائج</a></div></form></div></div><div class="rightSLiderCon"><div class="colbol"> <div class="service col-lg-12 col-xs-12 "><div class="mostReadCont"><ul class="nav nav-tabs"><li class="middletab active"><a data-toggle="tab" href="#ServicePrayerTime">مواقيت الصلاة</a></li><li><a data-toggle="tab" href="#ServiceCurrencyConverter">محول العملات</a></li></ul><div class="tab-content"><div class="tab-pane fade in active" id="ServicePrayerTime"><div class="prayWrapper clearfix moakitasha"><div class="prayDate clearfix"></div><ul><li><p>عشاء</p><span style="direction: rtl;">06:43 م</span> <input type="hidden" id="HidDayTime" value="Night" /></li></ul><ul class="prayertbl"><li><p>فجر</p><p>04:49</p></li><li><p>شروق</p><p>06:13</p></li><li><p>ظهر</p><p>11:43</p></li><li><p>عصر</p><p>14:50</p></li><li><p>مغرب</p><p>17:13</p></li><li class="lastpraye"><p>عشاء</p><p>18:43</p></li></ul></div></div><div class="tab-pane fade " id="ServiceCurrencyConverter"><div><input id="mount" maxlength="12" size="5" autocomplete="off"> <span>من</span>  <select id="from" style="width:100%"> <option value="AED">الإمارات العربية المتحدة درهم (AED)</option> <option value="AFN">أفغاني (AFN)</option> <option value="ALL">ليك ألباني (ALL)</option> <option value="AMD">أرمينى (AMD)</option> <option value="ANG">جلدر جزر الأنتيل (ANG)</option> <option value="AOA">انجولي (AOA)</option> <option value="ARS">بيزو أرجنتينى (ARS)</option> <option value="AUD">الدولار الأسترالي (A $)</option> <option value="AWG">جلدر أروبى (AWG)</option> <option value="AZN">أذربيجان مانات (AZN)</option> <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option> <option value="BBD">الدولار باربادوسي (BBD)</option> <option value="BDT">تاكا بنجلاديشى (BDT)</option> <option value="BGN">ليف بلغاري (BGN)</option> <option value="BHD">دينار بحريني (BHD)</option> <option value="BIF">بوروندي فرنك (BIF)</option> <option value="BMD">دولار برمودي (BMD)</option> <option value="BND">الدولار بروناي (BND)</option> <option value="BOB">بوليفيانو بوليفي (BOB)</option> <option value="BRL">ريال برازيلي (R $)</option> <option value="BSD">دولار بهاما (BSD)</option> <option value="BTC">بيتكوين (฿)</option> <option value="BTN">نولترم بوتاني (BTN)</option> <option value="BWP">بوتسوانا بولا (BWP)</option> <option value="BYN">الروبل البيلاروسي (BYN)</option> <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option> <option value="BZD">الدولار بليز (BZD)</option> <option value="CAD">الدولار الكندي (CA $)</option> <option value="CDF">الكونغولي الفرنك (CDF)</option> <option value="CHF">الفرنك السويسري (CHF)</option> <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option> <option value="CLP">بيزو شيلى (CLP)</option> <option value="CNH">CNH (CNH)</option> <option value="CNY">يوان صيني (CN ¥)</option> <option value="COP">بيزو كولومبى (COP)</option> <option value="CRC">كوستاريكا كولون (CRC)</option> <option value="CUP">بيزو كوبي (CUP)</option> <option value="CVE">اسكودو الرأس الأخضر (CVE)</option> <option value="CZK">جمهورية الكورونا التشيكية (CZK)</option> <option value="DEM">الالماني مارك (ماركا)</option> <option value="DJF">فرنك جيبوتي (DJF)</option> <option value="DKK">دانماركى (DKK)</option> <option value="DOP">بيزو الدومنيكان (DOP)</option> <option value="DZD">الدينار الجزائري (DZD)</option> <option selected="" value="EGP">جنيه مصري (EGP)</option> <option value="ERN">إريتريا نافكا (ERN)</option> <option value="ETB">بر اثيوبي (ETB)</option> <option value="EUR">اليورو (€)</option> <option value="FIM">الماركا الفنلندية (FIM)</option> <option value="FJD">الدولار الفيجي (FJD)</option> <option value="FKP">جنيه جزر فوكلاند (FKP)</option> <option value="FRF">الفرنك الفرنسي (FRF)</option> <option value="GBP">الجنيه البريطاني (£)</option> <option value="GEL">لاري جورجي (GEL)</option> <option value="GHS">سيدي الغاني (GHS)</option> <option value="GIP">جنيه جبل طارق (GIP)</option> <option value="GMD">جامبي الغامبية (GMD)</option> <option value="GNF">فرنك غيني (GNF)</option> <option value="GTQ">جواتيمالي (GTQ)</option> <option value="GYD">الدولار Guyanaese (GYD)</option> <option value="HKD">دولار هونج كونج (HK $)</option> <option value="HNL">لمبيرا هندوراسي (HNL)</option> <option value="HRK">كونا الكرواتية (HRK)</option> <option value="HTG">هايتي الغورد (HTG)</option> <option value="HUF">فورنت مجري (HUF)</option> <option value="IDR">الروبية الاندونيسية (IDR)</option> <option value="IEP">الجنيه الايرلندي (IEP)</option> <option value="ILS">شيكل اسرائيلى جديد (₪)</option> <option value="INR">روبية هندية (₹)</option> <option value="IQD">دينار عراقي (IQD)</option> <option value="IRR">ريال ايراني (IRR)</option> <option value="ISK">ايسلندية (ISK)</option> <option value="ITL">الليرة الإيطالية (ITL)</option> <option value="JMD">الدولار الجامايكي (JMD)</option> <option value="JOD">دينار أردني (دينار)</option> <option value="JPY">الين الياباني (¥)</option> <option value="KES">شلن كينيي (KES)</option> <option value="KGS">سوم قيرغستاني (كجم)</option> <option value="KHR">رييال كمبودى (KHR)</option> <option value="KMF">الفرنك جزر القمر (KMF)</option> <option value="KPW">وون كوريا الشمالية (KPW)</option> <option value="KRW">وون كوريا الجنوبية (₩)</option> <option value="KWD">الدينار الكويتي (KWD)</option> <option value="KYD">دولار جزر كايمان (KYD)</option> <option value="KZT">الكازاخستاني تنغ (KZT)</option> <option value="LAK">كيب لاوسي (LAK)</option> <option value="LBP">الليرة اللبنانية (LBP)</option> <option value="LKR">سري لانكا روبية (LKR)</option> <option value="LRD">دولار ليبيري (LRD)</option> <option value="LSL">لوتى ليسوتو (LSL)</option> <option value="LTL">ليتاس (LTL)</option> <option value="LVL">لاتس لاتفيا (LVL)</option> <option value="LYD">دينار ليبي (LYD)</option> <option value="MAD">درهم مغربي (MAD)</option> <option value="MDL">لاو مولدوفى (MDL)</option> <option value="MGA">ملغاشي (MGA)</option> <option value="MKD">مقدونى (MKD)</option> <option value="MMK">كيات ميانمار (MMK)</option> <option value="MNT">توغريك منغولي (MNT)</option> <option value="MOP">باتاكا ماكاوي (MOP)</option> <option value="MRO">أوقية موريتانية (MRO)</option> <option value="MUR">روبية موريشيوس (MUR)</option> <option value="MVR">ماليدفية جزر المالديف (MVR)</option> <option value="MWK">كواشا مالاوى (MWK)</option> <option value="MXN">بيزو مكسيكي (MX $)</option> <option value="MYR">رينغيت ماليزي (MYR)</option> <option value="MZN">موزمبيقي (MZN)</option> <option value="NAD">دولار ناميبي (NAD)</option> <option value="NGN">نايرا نيجيرى (NGN)</option> <option value="NIO">نيكاراغوا كوردوبا (NIO)</option> <option value="NOK">كرونة نرويجية (NOK)</option> <option value="NPR">روبية نيبالية (NPR)</option> <option value="NZD">دولار نيوزيلندى (NZ $)</option> <option value="OMR">ريال عماني (OMR)</option> <option value="PAB">بالبوا بنمي (PAB)</option> <option value="PEN">بيرو نويفو سول (PEN)</option> <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option> <option value="PHP">بيزو فلبيني (PHP)</option> <option value="PKG">PKG (PKG)</option> <option value="PKR">روبية باكستانية (PKR)</option> <option value="PLN">الزلوتي البولندي (PLN)</option> <option value="PYG">غواراني باراغواي (PYG)</option> <option value="QAR">ريال قطري (QAR)</option> <option value="RON">ليو روماني (RON)</option> <option value="RSD">الدينار الصربي (RSD)</option> <option value="RUB">الروبل الروسي (RUB)</option> <option value="RWF">فرنك رواندي (RWF)</option> <option value="SAR">الريال السعودي (SAR)</option> <option value="SBD">دولار جزر سليمان (SBD)</option> <option value="SCR">روبية سيشيلية (SCR)</option> <option value="SDG">الجنيه السوداني (SDG)</option> <option value="SEK">كرونة سويدية (SEK)</option> <option value="SGD">دولار سنغافورى (SGD)</option> <option value="SHP">سانت هيلانة الجنيه (SHP)</option> <option value="SKK">كرونة سلوفاكية (SKK)</option> <option value="SLL">ليون سيراليوني (SLL)</option> <option value="SOS">شلن صومالي (SOS)</option> <option value="SRD">دولار سورينامي (SRD)</option> <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option> <option value="SVC">السلفادور كولون (SVC)</option> <option value="SYP">ليرة سورية (SYP)</option> <option value="SZL">يلانجيني سوازي (SZL)</option> <option value="THB">بات تايلندي (THB)</option> <option value="TJS">سوموني طاجيكي (TJS)</option> <option value="TMT">التركمانستاني مانات (TMT)</option> <option value="TND">دينار تونسي (TND)</option> <option value="TOP">بانغا تونغي (TOP)</option> <option value="TRY">ليرة تركية جديدة (TRY)</option> <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option> <option value="TWD">الجديد في تايوان الدولار (NT $)</option> <option value="TZS">شلن تنزاني (TZS)</option> <option value="UAH">هريفنيا أوكرانية (UAH)</option> <option value="UGX">شلن أوغندي (UGX)</option> <option value="USD">الدولار الأمريكي ($)</option> <option value="UYU">بيزو أوروجواي (UYU)</option> <option value="UZS">الأوزبكستاني سوم (UZS)</option> <option value="VEF">بوليفار (VEF)</option> <option value="VND">الفيتنامية دونغ (₫)</option> <option value="VUV">فاتو فانواتو (VUV)</option> <option value="WST">تالا ساموا (WST)</option> <option value="XAF">وسط أفريفيا (فرنك)</option> <option value="XCD">الدولار شرق الكاريبي (EC $)</option> <option value="XDR">حقوق السحب الخاصة (XDR)</option> <option value="XOF">غرب أفريفيا (CFA)</option> <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option> <option value="YER">الريال اليمني (YER)</option> <option value="ZAR">راند جنوب أفريقيا (ZAR)</option> <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option> <option value="ZMW">زامبيا كواشا (ZMW)</option> <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option> </select>  <span>الى</span>  <select id="to" style="width:100%"> <option value="AED">الإمارات العربية المتحدة درهم (AED)</option> <option value="AFN">أفغاني (AFN)</option> <option value="ALL">ليك ألباني (ALL)</option> <option value="AMD">أرمينى (AMD)</option> <option value="ANG">جلدر جزر الأنتيل (ANG)</option> <option value="AOA">انجولي (AOA)</option> <option value="ARS">بيزو أرجنتينى (ARS)</option> <option value="AUD">الدولار الأسترالي (A $)</option> <option value="AWG">جلدر أروبى (AWG)</option> <option value="AZN">أذربيجان مانات (AZN)</option> <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option> <option value="BBD">الدولار باربادوسي (BBD)</option> <option value="BDT">تاكا بنجلاديشى (BDT)</option> <option value="BGN">ليف بلغاري (BGN)</option> <option value="BHD">دينار بحريني (BHD)</option> <option value="BIF">بوروندي فرنك (BIF)</option> <option value="BMD">دولار برمودي (BMD)</option> <option value="BND">الدولار بروناي (BND)</option> <option value="BOB">بوليفيانو بوليفي (BOB)</option> <option value="BRL">ريال برازيلي (R $)</option> <option value="BSD">دولار بهاما (BSD)</option> <option value="BTC">بيتكوين (฿)</option> <option value="BTN">نولترم بوتاني (BTN)</option> <option value="BWP">بوتسوانا بولا (BWP)</option> <option value="BYN">الروبل البيلاروسي (BYN)</option> <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option> <option value="BZD">الدولار بليز (BZD)</option> <option value="CAD">الدولار الكندي (CA $)</option> <option value="CDF">الكونغولي الفرنك (CDF)</option> <option value="CHF">الفرنك السويسري (CHF)</option> <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option> <option value="CLP">بيزو شيلى (CLP)</option> <option value="CNH">CNH (CNH)</option> <option value="CNY">يوان صيني (CN ¥)</option> <option value="COP">بيزو كولومبى (COP)</option> <option value="CRC">كوستاريكا كولون (CRC)</option> <option value="CUP">بيزو كوبي (CUP)</option> <option value="CVE">اسكودو الرأس الأخضر (CVE)</option> <option value="CZK">جمهورية الكورونا التشيكية (CZK)</option> <option value="DEM">الالماني مارك (ماركا)</option> <option value="DJF">فرنك جيبوتي (DJF)</option> <option value="DKK">دانماركى (DKK)</option> <option value="DOP">بيزو الدومنيكان (DOP)</option> <option value="DZD">الدينار الجزائري (DZD)</option> <option value="EGP">جنيه مصري (EGP)</option> <option value="ERN">إريتريا نافكا (ERN)</option> <option value="ETB">بر اثيوبي (ETB)</option> <option value="EUR">اليورو (€)</option> <option value="FIM">الماركا الفنلندية (FIM)</option> <option value="FJD">الدولار الفيجي (FJD)</option> <option value="FKP">جنيه جزر فوكلاند (FKP)</option> <option value="FRF">الفرنك الفرنسي (FRF)</option> <option value="GBP">الجنيه البريطاني (£)</option> <option value="GEL">لاري جورجي (GEL)</option> <option value="GHS">سيدي الغاني (GHS)</option> <option value="GIP">جنيه جبل طارق (GIP)</option> <option value="GMD">جامبي الغامبية (GMD)</option> <option value="GNF">فرنك غيني (GNF)</option> <option value="GTQ">جواتيمالي (GTQ)</option> <option value="GYD">الدولار Guyanaese (GYD)</option> <option value="HKD">دولار هونج كونج (HK $)</option> <option value="HNL">لمبيرا هندوراسي (HNL)</option> <option value="HRK">كونا الكرواتية (HRK)</option> <option value="HTG">هايتي الغورد (HTG)</option> <option value="HUF">فورنت مجري (HUF)</option> <option value="IDR">الروبية الاندونيسية (IDR)</option> <option value="IEP">الجنيه الايرلندي (IEP)</option> <option value="ILS">شيكل اسرائيلى جديد (₪)</option> <option value="INR">روبية هندية (₹)</option> <option value="IQD">دينار عراقي (IQD)</option> <option value="IRR">ريال ايراني (IRR)</option> <option value="ISK">ايسلندية (ISK)</option> <option value="ITL">الليرة الإيطالية (ITL)</option> <option value="JMD">الدولار الجامايكي (JMD)</option> <option value="JOD">دينار أردني (دينار)</option> <option value="JPY">الين الياباني (¥)</option> <option value="KES">شلن كينيي (KES)</option> <option value="KGS">سوم قيرغستاني (كجم)</option> <option value="KHR">رييال كمبودى (KHR)</option> <option value="KMF">الفرنك جزر القمر (KMF)</option> <option value="KPW">وون كوريا الشمالية (KPW)</option> <option value="KRW">وون كوريا الجنوبية (₩)</option> <option value="KWD">الدينار الكويتي (KWD)</option> <option value="KYD">دولار جزر كايمان (KYD)</option> <option value="KZT">الكازاخستاني تنغ (KZT)</option> <option value="LAK">كيب لاوسي (LAK)</option> <option value="LBP">الليرة اللبنانية (LBP)</option> <option value="LKR">سري لانكا روبية (LKR)</option> <option value="LRD">دولار ليبيري (LRD)</option> <option value="LSL">لوتى ليسوتو (LSL)</option> <option value="LTL">ليتاس (LTL)</option> <option value="LVL">لاتس لاتفيا (LVL)</option> <option value="LYD">دينار ليبي (LYD)</option> <option value="MAD">درهم مغربي (MAD)</option> <option value="MDL">لاو مولدوفى (MDL)</option> <option value="MGA">ملغاشي (MGA)</option> <option value="MKD">مقدونى (MKD)</option> <option value="MMK">كيات ميانمار (MMK)</option> <option value="MNT">توغريك منغولي (MNT)</option> <option value="MOP">باتاكا ماكاوي (MOP)</option> <option value="MRO">أوقية موريتانية (MRO)</option> <option value="MUR">روبية موريشيوس (MUR)</option> <option value="MVR">ماليدفية جزر المالديف (MVR)</option> <option value="MWK">كواشا مالاوى (MWK)</option> <option value="MXN">بيزو مكسيكي (MX $)</option> <option value="MYR">رينغيت ماليزي (MYR)</option> <option value="MZN">موزمبيقي (MZN)</option> <option value="NAD">دولار ناميبي (NAD)</option> <option value="NGN">نايرا نيجيرى (NGN)</option> <option value="NIO">نيكاراغوا كوردوبا (NIO)</option> <option value="NOK">كرونة نرويجية (NOK)</option> <option value="NPR">روبية نيبالية (NPR)</option> <option value="NZD">دولار نيوزيلندى (NZ $)</option> <option value="OMR">ريال عماني (OMR)</option> <option value="PAB">بالبوا بنمي (PAB)</option> <option value="PEN">بيرو نويفو سول (PEN)</option> <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option> <option value="PHP">بيزو فلبيني (PHP)</option> <option value="PKG">PKG (PKG)</option> <option value="PKR">روبية باكستانية (PKR)</option> <option value="PLN">الزلوتي البولندي (PLN)</option> <option value="PYG">غواراني باراغواي (PYG)</option> <option value="QAR">ريال قطري (QAR)</option> <option value="RON">ليو روماني (RON)</option> <option value="RSD">الدينار الصربي (RSD)</option> <option value="RUB">الروبل الروسي (RUB)</option> <option value="RWF">فرنك رواندي (RWF)</option> <option value="SAR">الريال السعودي (SAR)</option> <option value="SBD">دولار جزر سليمان (SBD)</option> <option value="SCR">روبية سيشيلية (SCR)</option> <option value="SDG">الجنيه السوداني (SDG)</option> <option value="SEK">كرونة سويدية (SEK)</option> <option value="SGD">دولار سنغافورى (SGD)</option> <option value="SHP">سانت هيلانة الجنيه (SHP)</option> <option value="SKK">كرونة سلوفاكية (SKK)</option> <option value="SLL">ليون سيراليوني (SLL)</option> <option value="SOS">شلن صومالي (SOS)</option> <option value="SRD">دولار سورينامي (SRD)</option> <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option> <option value="SVC">السلفادور كولون (SVC)</option> <option value="SYP">ليرة سورية (SYP)</option> <option value="SZL">يلانجيني سوازي (SZL)</option> <option value="THB">بات تايلندي (THB)</option> <option value="TJS">سوموني طاجيكي (TJS)</option> <option value="TMT">التركمانستاني مانات (TMT)</option> <option value="TND">دينار تونسي (TND)</option> <option value="TOP">بانغا تونغي (TOP)</option> <option value="TRY">ليرة تركية جديدة (TRY)</option> <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option> <option value="TWD">الجديد في تايوان الدولار (NT $)</option> <option value="TZS">شلن تنزاني (TZS)</option> <option value="UAH">هريفنيا أوكرانية (UAH)</option> <option value="UGX">شلن أوغندي (UGX)</option> <option selected="" value="USD">الدولار الأمريكي ($)</option> <option value="UYU">بيزو أوروجواي (UYU)</option> <option value="UZS">الأوزبكستاني سوم (UZS)</option> <option value="VEF">بوليفار (VEF)</option> <option value="VND">الفيتنامية دونغ (₫)</option> <option value="VUV">فاتو فانواتو (VUV)</option> <option value="WST">تالا ساموا (WST)</option> <option value="XAF">وسط أفريفيا (فرنك)</option> <option value="XCD">الدولار شرق الكاريبي (EC $)</option> <option value="XDR">حقوق السحب الخاصة (XDR)</option> <option value="XOF">غرب أفريفيا (CFA)</option> <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option> <option value="YER">الريال اليمني (YER)</option> <option value="ZAR">راند جنوب أفريقيا (ZAR)</option> <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option> <option value="ZMW">زامبيا كواشا (ZMW)</option> <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option> </select>  <button id="convert">تحويل </button></div><div id="repon"></div><script type="text/javascript">
$(document).ready(function () {
var from;
var to;
var mount;
$("#convert").click(function () {
var cul = 'ar';
var serviceURL = '/Home/CurrencyConvert';
from = $('#from').val();
to = $('#to').val();
mount = $('#mount').val();
$.ajax({
type: "GET",
url: serviceURL,
data: { amount: mount, fromCurrency: from, toCurrency: to },
dataType: "json",
success: successFunc,
error: errorFunc
});
// alert(action);
});
function successFunc(data, status) {
$('#repon').html(mount + from + " = " + data);
}
function errorFunc() {
console.log('error');
}
});
</script> </div></div></div></div></div></div><div class="alaktherblockn col-lg-12 col-xs-12 "><div class="mostReadCont"><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#pouplar">افتح قلبك</a></li><li><a data-toggle="tab" href="#latest">ملفات ساخنة</a></li></ul><div class="tab-content"><div class="tab-pane fade in active" id="pouplar"> <div class="mostNewsCont"> <a href="/story/1270459/%D8%B3%D8%AF-%D8%AD%D8%A7%D8%AC%D8%A9-%D8%A7%D9%84%D8%A3%D9%8A%D8%AA%D8%A7%D9%85-%D9%88%D8%A3%D9%85%D9%87%D9%85"> <img class="img-responsive" alt="سد حاجة الأيتام وأمهم" title="سد حاجة الأيتام وأمهم" src="https://img.almesryoon.com//Content/Upload/tiny/1020192713182689600770.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1270459/%D8%B3%D8%AF-%D8%AD%D8%A7%D8%AC%D8%A9-%D8%A7%D9%84%D8%A3%D9%8A%D8%AA%D8%A7%D9%85-%D9%88%D8%A3%D9%85%D9%87%D9%85"><h3>سد حاجة الأيتام وأمهم</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1268909/%D9%84%D9%86-%D8%A3%D9%86%D8%B3%D9%8A-%D8%B5%D8%A7%D8%AD%D8%A8-%D8%A7%D9%84%D9%85%D8%B9%D8%B1%D9%88%D9%81-%D9%85%D9%86-%D9%85%D9%88%D8%A7%D9%82%D9%81%D9%8A-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9"> <img class="img-responsive" alt="صاحب المعروف" title="صاحب المعروف" src="https://img.almesryoon.com//Content/Upload/tiny/10201915111759358787013.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1268909/%D9%84%D9%86-%D8%A3%D9%86%D8%B3%D9%8A-%D8%B5%D8%A7%D8%AD%D8%A8-%D8%A7%D9%84%D9%85%D8%B9%D8%B1%D9%88%D9%81-%D9%85%D9%86-%D9%85%D9%88%D8%A7%D9%82%D9%81%D9%8A-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9"><h3>لن أنسي صاحب المعروف.. من مواقفي الخاصة</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1267309/%D8%A3%D9%85%D9%89-%D8%A3%D9%85-%D8%B2%D9%88%D8%AC%D8%AA%D9%89-%D8%A8%D8%A3%D9%8A%D9%87%D9%85%D8%A7-%D8%A3%D8%B6%D8%AD%D9%89"> <img class="img-responsive" alt="أرشيفية" title="أرشيفية" src="https://img.almesryoon.com//Content/Upload/tiny/10201910214620196015825.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1267309/%D8%A3%D9%85%D9%89-%D8%A3%D9%85-%D8%B2%D9%88%D8%AC%D8%AA%D9%89-%D8%A8%D8%A3%D9%8A%D9%87%D9%85%D8%A7-%D8%A3%D8%B6%D8%AD%D9%89"><h3>أمى أم  زوجتى.. بأيهما أضحى؟!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1263512/%D8%A3%D9%8A%D9%87%D9%85%D8%A7-%D8%A3%D8%B6%D9%85%D9%86-%D9%84%D9%84%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B1%D8%AC%D9%84-%D8%A3%D9%85-%D8%AA%D9%88%D9%82%D9%8A%D8%B9%D8%A7%D8%AA%D9%87"> <img class="img-responsive" alt="الرجل" title="الرجل" src="https://img.almesryoon.com//Content/Upload/tiny/9201919111721437396711.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1263512/%D8%A3%D9%8A%D9%87%D9%85%D8%A7-%D8%A3%D8%B6%D9%85%D9%86-%D9%84%D9%84%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B1%D8%AC%D9%84-%D8%A3%D9%85-%D8%AA%D9%88%D9%82%D9%8A%D8%B9%D8%A7%D8%AA%D9%87"><h3>أيهما أضمن للزوجة..الرجل أم توقيعاته؟</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1260016/%D8%A7%D9%84%D8%AD%D8%A8-%D8%A3%D9%85-%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D8%A7%D8%A8-%D8%AD%D9%8A%D8%B1%D8%A9-%D9%88%D9%85%D8%B9%D8%A7%D8%AF%D9%84%D8%A9-%D8%B5%D8%B9%D8%A8%D8%A9"> <img class="img-responsive" alt="سيدة" title="سيدة" src="https://img.almesryoon.com//Content/Upload/tiny/820192212407493620924.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1260016/%D8%A7%D9%84%D8%AD%D8%A8-%D8%A3%D9%85-%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D8%A7%D8%A8-%D8%AD%D9%8A%D8%B1%D8%A9-%D9%88%D9%85%D8%B9%D8%A7%D8%AF%D9%84%D8%A9-%D8%B5%D8%B9%D8%A8%D8%A9"><h3>الحب أم الإنجاب؟!.. حيرة ومعادلة صعبة!</h3></a> </div></div></div><div class="tab-pane fade " id="latest"> <div class="mostNewsCont"> <a href="/story/1271767/%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D8%A7%D9%84%D8%B4%D9%87%D8%A7%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D9%85-%D9%8A%D9%85%D9%88%D8%AA-%D8%AF%D9%81%D8%A7%D8%B9%D8%A7-%D8%B9%D9%86-%D9%85%D8%B3%D9%8A%D8%AD%D9%8A%D8%A9-%D9%88%D9%82%D8%A8%D8%B7%D9%89-%D9%8A%D9%81%D8%AF%D9%8A-%D9%85%D8%B3%D9%84%D9%85%D8%A9-%D8%A8%D8%B1%D9%88%D8%AD%D9%87"> <img class="img-responsive" alt="البنا" title="البنا" src="https://img.almesryoon.com//Content/Upload/tiny/1020192921445526543373.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1271767/%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D8%A7%D9%84%D8%B4%D9%87%D8%A7%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D9%85-%D9%8A%D9%85%D9%88%D8%AA-%D8%AF%D9%81%D8%A7%D8%B9%D8%A7-%D8%B9%D9%86-%D9%85%D8%B3%D9%8A%D8%AD%D9%8A%D8%A9-%D9%88%D9%82%D8%A8%D8%B7%D9%89-%D9%8A%D9%81%D8%AF%D9%8A-%D9%85%D8%B3%D9%84%D9%85%D8%A9-%D8%A8%D8%B1%D9%88%D8%AD%D9%87"><h3>&#171;شهداء الشهامة&#187;.. مسلم يموت دفاعًا عن مسيحية وقبطى يفدي مسلمة بروحه</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1271617/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA-%D9%88%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A7%D9%84%D8%B5%D8%B9%D9%8A%D8%AF-%D9%85%D9%86-%D8%B4%D9%87%D8%B1-%D8%A7%D9%84%D8%B9%D8%B3%D9%84-%D8%A5%D9%84%D9%89-%D8%AE%D8%B7-%D8%A8%D8%A7%D8%B1%D9%84%D9%8A%D9%81"> <img class="img-responsive" alt="العبور" title="العبور" src="https://img.almesryoon.com//Content/Upload/tiny/1020192821848604415048.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1271617/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA-%D9%88%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A7%D9%84%D8%B5%D8%B9%D9%8A%D8%AF-%D9%85%D9%86-%D8%B4%D9%87%D8%B1-%D8%A7%D9%84%D8%B9%D8%B3%D9%84-%D8%A5%D9%84%D9%89-%D8%AE%D8%B7-%D8%A8%D8%A7%D8%B1%D9%84%D9%8A%D9%81"><h3>حكايات وأسرار.. أبطال الصعيد من شهر العسل إلى خط بارليف!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1270385/%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1-%D8%AA%D8%BA%D8%B1%D9%82-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9"> <img class="img-responsive" alt="أمطار الثلاثاء" title="أمطار الثلاثاء" src="https://img.almesryoon.com//Content/Upload/tiny/10201926213829535648710.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1270385/%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1-%D8%AA%D8%BA%D8%B1%D9%82-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9"><h3>أزمة الأمطار تغرق الحكومة</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1268969/%D8%AC%D9%86%D9%89-%D8%A7%D9%84%D8%A8%D9%84%D8%AD-%D9%85%D9%88%D8%B3%D9%85-%D8%A7%D9%84%D8%B1%D8%B2%D9%82-%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1-%D9%84%D8%A3%D9%87%D8%A7%D9%84%D9%89-%D8%A3%D8%B3%D9%88%D8%A7%D9%86"> <img class="img-responsive" alt="جني البلح" title="جني البلح" src="https://img.almesryoon.com//Content/Upload/tiny/10201915194848739727628.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1268969/%D8%AC%D9%86%D9%89-%D8%A7%D9%84%D8%A8%D9%84%D8%AD-%D9%85%D9%88%D8%B3%D9%85-%D8%A7%D9%84%D8%B1%D8%B2%D9%82-%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1-%D9%84%D8%A3%D9%87%D8%A7%D9%84%D9%89-%D8%A3%D8%B3%D9%88%D8%A7%D9%86"><h3>جنى البلح.. موسم الرزق الأكبر لأهالى أسوان</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1268821/%D8%B0%D9%88%D9%88-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A3%D8%B3-%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%A5%D9%84%D9%89-%D8%A8%D8%B7%D9%88%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%81%D9%86-%D9%88%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"> <img class="img-responsive" alt="بطلات الكارتيه" title="بطلات الكارتيه" src="https://img.almesryoon.com//Content/Upload/tiny/1020191419449102602291.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1268821/%D8%B0%D9%88%D9%88-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A3%D8%B3-%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%A5%D9%84%D9%89-%D8%A8%D8%B7%D9%88%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%81%D9%86-%D9%88%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h3>ذوو الاحتياجات الخاصة.. من اليأس والانتحار إلى بطولات&quot;الفن والرياضة&quot;</h3></a> </div></div></div></div></div></div></div><div class="adsBlock paddTop15"> <!-- /106849159/misryon_ros-dsk-728x90-p -->
<div id="div-gpt-ad-1561033541492-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561033541492-0'); });
</script>
</div></div></div><script type="text/javascript">
var cul = 'ar';
$.ajax({
type: "POST",
url: '/Stories/UpdatViewsnews?newid=' +1271866,
contentType: "html/text",
dataType: "html",
cache: false
});
</script><script type="text/javascript">
$('.multiple-items').slick({
dots : false,
slidesToShow :4,
slidesToScroll: 1,
arrows:true,
responsive: [
{
breakpoint: 400,
settings: {
slidesToShow: 1,
slidesToScroll: 1,
arrows:false
}
}
]
});
$('.your-class1').slick({
dots : true,
slidesToShow :2,
arrows:true,
responsive: [
{
breakpoint: 400,
settings: {
slidesToShow: 1,
slidesToScroll: 1,
arrows:false
}
}
]
});
</script><script type="text/javascript">
$(document).ready(function(){
$(".subtitel p").css("cssText", "font-size: 15px !important;");
$(".subtitel a").css("cssText", "font-size: 15px !important;");
$(".timetitle").css("cssText", "font-size: 15px !important;");
$(".alldata div").css("cssText", "font-size: 15px !important;");
$(".alldata p").css("cssText", "font-size: 15px !important;");
$(".alldata").css("cssText", "font-size: 15px !important;");
$(".details div span").css("cssText", "font-size: 15px !important;");
$(".alldata span").css({"font-size":"15px !important"});
$("#small").click(function(event){
$(".subtitel p").css("cssText", "font-size: 13px !important;");
$(".subtitel a").css("cssText", "font-size: 13px !important;");
$(".timetitle").css("cssText", "font-size: 13px !important;");
$(".alldata div").css("cssText", "font-size: 13px !important;");
$(".alldata p").css("cssText", "font-size: 13px !important;");
$(".alldata").css("cssText", "font-size: 13px !important;");
$(".alldata span").css({"font-size":"13px !important"});
});
$("#medium").click(function(event){
$(".subtitel p").css("cssText", "font-size: 15px !important;");
$(".subtitel a").css("cssText", "font-size: 15px !important;");
$(".timetitle").css("cssText", "font-size: 15px !important;");
$(".alldata div").css("cssText", "font-size: 15px !important;");
$(".alldata p").css("cssText", "font-size: 15px !important;");
$(".alldata").css("cssText", "font-size: 15px !important;");
$(".alldata span").css({"font-size":"15px !important"});
});
$("#large").click(function(event){
$(".subtitel p").css("cssText", "font-size: 18px !important;");
$(".subtitel a").css("cssText", "font-size: 18px !important;");
$(".timetitle").css("cssText", "font-size: 18px !important;");
$(".alldata div").css("cssText", "font-size: 18px !important;");
$(".alldata p").css("cssText", "font-size: 18px !important;");
$(".alldata").css("cssText", "font-size: 18px !important;");
$(".alldata span").css({"font-size":"18px !important"});
});
});
</script> <script>
jQuery(document).ready(function ($) {
$('#gallery-2').royalSlider({
fullscreen: {
enabled: true,
nativeFS: true
},
controlNavigation: 'thumbnails',
autoScaleSlider: true,
autoScaleSliderWidth: 500,
autoScaleSliderHeight:300,
loop: false,
imageScaleMode: 'fit-if-smaller',
navigateByClick: true,
numImagesToPreload: 2,
arrowsNav: true,
arrowsNavAutoHide: true,
arrowsNavHideOnTouch: true,
keyboardNavEnabled: true,
fadeinLoadedSlide: true,
globalCaption: true,
globalCaptionInside: true,
thumbs: {
appendSpan: true,
firstMargin: true,
paddingBottom: 4
}
});
});
</script> </div>
<footer class="col-xs-12"><div class="container logoCont"><div class="row add-clearfix"><div class="col-xs-6 col-lg-3 litop"><ul><li><a href="/Static/contact">اتصل بنا</a></li><li><a href="/Static/Advertise">اعلن معنا</a></li></ul></div><div class="col-lg-6 col-xs-12 logo"><center><a href="/"> <img src="/App_images/logofooter.png" class="img-responsive" /><p class="captionfooter">جميع الحقوق محفوظة  &#169; 2017 </p></a></center></div><ul class="col-xs-6 col-lg-3 hso"><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="youtube socialIco"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitter socialIco"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="facebook socialIco"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="goplus socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a target="_blank" href="/rss/index" class="rssico socialIco"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="/allsitemap" class="sitemapico socialIco"><i class="fa fa-sitemap" aria-hidden="true"></i></a></li></ul></div></div></footer><div id="stop" class="scrollTop"> <span><a rel="nofollow" href=""><i class="fa fa-arrow-up" aria-hidden="true"></i></a></span></div><script type="text/javascript">
$.post("https://graph.facebook.com", { id: "https://msry.live/1271866", scrape: true }, function (data) {
});
</script><script src="/Scripts/Story.js" type="text/javascript"></script> <script src="/Scripts/jquery.marquee.js"></script>
<script>
$(".item-" + CATID).addClass("activemenu");
</script><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
pid: 29567
, lang: "en"
, slot: '#videoadd > p'
, format: "inread"
, mobile: true
, components: { skip: { delay: 5 } }
, css: "margin: 0px 0px 10px;"
, mention:
{ 'txt': '<a href="http://www.buzzeff.com" target="_blank" style="color:#CD2D78;">Ads by Buzzeff</a>', 'css': 'font-size: 11px; margin-bottom: 8px; text-transform: none;' }
});
(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);
</script> <script>
jQuery(function () {
jQuery(".rightads").css({ position: "fixed", top: "253px" });
jQuery(".leftads").css({ position: "fixed", top: "253px" });
jQuery(".headermenu").css({ position: "static", top: "245px" });
jQuery(window).scroll(function () {
var pos = jQuery(window).scrollTop();
var docHeight = jQuery(document).height();
var adH = jQuery(".rightads").height();
var adH = jQuery(".leftads").height();
var adH = jQuery(".headermenu").height();
var fH = 184;
// console.debug(pos);
if (pos > 192) {
var whole = (pos + 597 + 226);
if (whole < docHeight) {
jQuery(".rightads").css({ position: "fixed", top: "67px" });
jQuery(".leftads").css({ position: "fixed", top: "67px" });
jQuery(".headermenu").css({ position: "fixed", top: "0px", width: "100%" });
jQuery(".headermenu").addClass("intro");
return;
}
jQuery(".advBig").css({ position: "fixed", top: (docHeight - whole) + "px" });
return;
}
jQuery(".rightads").css({ position: "fixed", top: (245 - pos) + "px" });
jQuery(".leftads").css({ position: "fixed", top: (245 - pos) + "px" });
jQuery(".headermenu").css({ position: "static", top: (245 - pos) + "px" });
jQuery(".headermenu").removeClass("intro");
});
});
</script> <script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-6013254-1', 'auto');
ga('send', 'pageview');
</script> <script>
$('.asdleftinner:empty').parent('.rightCoulm').remove();
</script><script type="text/javascript" data-cfasync="false">
var _foxpush = _foxpush || [];
_foxpush.push(['_setDomain', 'almesryooncom']);
(function () {
var foxscript = document.createElement('script');
foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
foxscript.type = 'text/javascript';
foxscript.async = 'true';
var fox_s = document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);
})();
</script> <script>(function (E, n, G, A, g, Y, a) { E['EngAdvObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.postquare.com/eng_native.js', '_engAdvertorial'); _engAdvertorial('createAdvertorial', {});</script></body></html>