<!DOCTYPE html><html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl"> <head prefix="og: https://ogp.me/ns#">   <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="alexaVerifyID" content="" /><meta name="RATING" content="GENERAL" /><meta name="robots" content="index, follow" /> <meta name="msvalidate.01" content="" /><meta property="fb:app_id" content="395529127132943" /><meta property="fb:admins" content="Mohamed.Ramadaan,a.osman.f,100001372476440,723467198,819820310,577536668,100003729650621,selshatanofy" /><meta property="og:site_name" content="المصريون" /> <link href="/App_images/favicon.ico" rel="shortcut icon"> <!--<script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>--> <title>&#171;بي إن&#187; تحصل على حقوق بث مونديال الأندية لمدة عامين</title><meta property="og:type" content="article" /><meta property="og:url" content="https://msry.live/1275559" /> <meta property="og:image" content="https://img.almesryoon.com//Content/Upload/Slider/1120192818020921345172.jpg"> <meta property="og:image:width" content="400" /><meta property="og:image:height" content="300" /><meta property="og:title" content="&#171;بي إن&#187; تحصل على حقوق بث مونديال الأندية لمدة عامين"><meta property="og:description" content="حصلت مجموعة قنوات &#171;بي إن سبورت&#187; على حقوق البث الحصرية لبطولة كأس العالم للأندية في 24 دولة في منطقة الشرق الأوسط وشمال أفريقيا.

" /><meta property="og:updated_time" content="2019-11-28 18:00:42" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Almesryoon" /><meta name="twitter:creator" content="@Almesryoon" /><meta name="twitter:title" content="&#171;بي إن&#187; تحصل على حقوق بث مونديال الأندية لمدة عامين" /><meta name="twitter:description" content="حصلت مجموعة قنوات &#171;بي إن سبورت&#187; على حقوق البث الحصرية لبطولة كأس العالم للأندية في 24 دولة في منطقة الشرق الأوسط وشمال أفريقيا.

" /><meta name="twitter:url" content="https://msry.live/1275559" /> <meta property="twitter:image:src" content="https://img.almesryoon.com//Content/Upload/Slider/1120192818020921345172.jpg"> <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon/727458410636817" /><meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon/727458410636817" /><meta name="description" content="حصلت مجموعة قنوات &#171;بي إن سبورت&#187; على حقوق البث الحصرية لبطولة كأس العالم للأندية في 24 دولة في منطقة الشرق الأوسط وشمال أفريقيا.

" /><meta name="keywords" content="كأس العالم,المصريون,بي ان," /><meta name="news_keywords" content="كأس العالم,المصريون,بي ان," /> <meta property="article:tag" content="كأس العالم" /> <meta property="article:tag" content="المصريون" /> <meta property="article:tag" content="بي ان" /> <meta property="article:section" content="الرياضة" /><meta property="article:published_time" content="2019-11-28T18:00:42" /><meta property="article:modified_time" content="2019-11-28T18:00:42" /><meta name="msvalidate.01" content="" /><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.almesryoon.com/Story/1275559" /><link rel="amphtml" href="https://m.almesryoon.com/Story/1275559"><link rel="canonical" href="https://almesryoon.com/story/1275559/%D8%A8%D9%8A-%D8%A5%D9%86-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%AB-%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84-%D8%A7%D9%84%D8%A3%D9%86%D8%AF%D9%8A%D8%A9-%D9%84%D9%85%D8%AF%D8%A9-%D8%B9%D8%A7%D9%85%D9%8A%D9%86">   <script src="/Scripts/respond.js"></script>
 <script>
window.fbAsyncInit = function () {
FB.init({
appId: '',
xfbml: true,
version: 'v2.5'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <script>
window.cult = 'ar';
</script> <link href="/Content/css/star-rating.css" rel="stylesheet" />   <link href="/Content/royal-slider/css/royalslider.css" rel="stylesheet"/>
<link href="/Content/royal-slider/css/rs-default_cdea843e.css" rel="stylesheet"/>
<link href="/Content/css/bootstrap.min.css" rel="stylesheet"/>
<link href="/Content/css/animate.css" rel="stylesheet"/>
<link href="/Content/css/slick.css" rel="stylesheet"/>
<link href="/Content/css/slick-theme.css" rel="stylesheet"/>
<link href="/Content/css/style.css" rel="stylesheet"/>
<link href="/Content/css/style2.css" rel="stylesheet"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"> <link href="/Content/css/all.min.css" rel="stylesheet"/>
<link rel="stylesheet" type="text/css" href="/Content/css/print.css" media="print">  <script type="text/javascript">
var cul = 'ar';
var Rflag = 0;
var ReturnData = "";
var CATID = "";
try {
CATID = "25";
} catch (e) {
}
</script> <script>
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=xxx";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <script src="/Scripts/jquery-1.11.0.min.js"></script>
<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>
<script src="/Scripts/bootstrap.min.js"></script>
<script src="/Scripts/star-rating.js"></script>
<script src="/Scripts/minifies.js"></script>
<script src="/Scripts/jquery.royalslider.new.js"></script>
<script src="/Scripts/modernizr.custom.97074.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/app.js"></script>
<script src="/Scripts/clipboard.min.js"></script>
 <script>
$(document).ready(function () {
$("img").error(function () {
var Url = 'https://' + document.domain;
var Url2 = '/Content/Upload/slider/large.png';
$(this).attr('src', Url2);
});
});
</script>       <script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebPage",
"name": "&#171;بي إن&#187; تحصل على حقوق بث مونديال الأندية لمدة عامين",
"description": "حصلت مجموعة قنوات &#171;بي إن سبورت&#187; على حقوق البث الحصرية لبطولة كأس العالم للأندية في 24 دولة في منطقة الشرق الأوسط وشمال أفريقيا.

",
"publisher": {"@type":"Organization",
"name":"جريدة المصريون",
"logo":{"@type":"ImageObject",
"url":"https://almesryoon.com/App_images/logo.png"}},
"identifier": "https://almesryoon.com/story/1275559/%D8%A8%D9%8A-%D8%A5%D9%86-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%AB-%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84-%D8%A7%D9%84%D8%A3%D9%86%D8%AF%D9%8A%D8%A9-%D9%84%D9%85%D8%AF%D8%A9-%D8%B9%D8%A7%D9%85%D9%8A%D9%86",
"url": "https://almesryoon.com/story/1275559/%D8%A8%D9%8A-%D8%A5%D9%86-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%AB-%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84-%D8%A7%D9%84%D8%A3%D9%86%D8%AF%D9%8A%D8%A9-%D9%84%D9%85%D8%AF%D8%A9-%D8%B9%D8%A7%D9%85%D9%8A%D9%86"
}
</script><script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"url": "https://almesryoon.com/story/1275559/%D8%A8%D9%8A-%D8%A5%D9%86-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%AB-%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84-%D8%A7%D9%84%D8%A3%D9%86%D8%AF%D9%8A%D8%A9-%D9%84%D9%85%D8%AF%D8%A9-%D8%B9%D8%A7%D9%85%D9%8A%D9%86",
"name": "&#171;بي إن&#187; تحصل على حقوق بث مونديال الأندية لمدة عامين",
"identifier": "https://almesryoon.com/story/1275559/%D8%A8%D9%8A-%D8%A5%D9%86-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%AB-%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84-%D8%A7%D9%84%D8%A3%D9%86%D8%AF%D9%8A%D8%A9-%D9%84%D9%85%D8%AF%D8%A9-%D8%B9%D8%A7%D9%85%D9%8A%D9%86",
"headline": "&#171;بي إن&#187; تحصل على حقوق بث مونديال الأندية لمدة عامين",
"description": "حصلت مجموعة قنوات &#171;بي إن سبورت&#187; على حقوق البث الحصرية لبطولة كأس العالم للأندية في 24 دولة في منطقة الشرق الأوسط وشمال أفريقيا.

",
"image": {"@type":"ImageObject",
"Width":"570",
"Height":"380",
"Url":"https://img.almesryoon.com//Content/Upload/Slider/1120192818020921345172.jpg"
},
"datePublished":"2019-11-28T18:00:42+02:00",
"dateModified": "2019-11-28T18:00:42+02:00",
"publisher": {"@type":"Organization","name":"جريدة المصريون",
"logo":{"@type":"ImageObject",
"url":"https://almesryoon.com/App_images/logo.png"}},
"author": {"@type":"Organization","name":"جريدة المصريون",
"logo":{"@type":"ImageObject",
"url":"https://almesryoon.com/App_images/logo.png"}},
"inLanguage": "ar",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://almesryoon.com/story/1275559/%D8%A8%D9%8A-%D8%A5%D9%86-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%AB-%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84-%D8%A7%D9%84%D8%A3%D9%86%D8%AF%D9%8A%D8%A9-%D9%84%D9%85%D8%AF%D8%A9-%D8%B9%D8%A7%D9%85%D9%8A%D9%86"
}
}
</script> </head><body><header><div class="container timeNsocial"><div class="row add-clearfix"> <div class="col-md-6 col-lg-6 timeNdate"><ul class="icotop"><li class="clico">الخميس 28 نوفمبر 2019</li><li class="tiico">بتوقيت مصر07:35 م</li></ul></div><div class="col-lg-6 col-md-6 lang"><ul class="hso"><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="youtube socialIco"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitter socialIco"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="facebook socialIco"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="goplus socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a target="_blank" href="/rss/index" class="rssico socialIco"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="/allsitemap" class="sitemapico socialIco"><i class="fa fa-sitemap" aria-hidden="true"></i></a></li></ul><div class="litop"><ul><li><a href="/Static/contact">اتصل بنا </a></li><li><a href="/Static/Advertise">اعلن معنا</a></li></ul></div></div></div></div><div class=" logoCont"><div class="row add-clearfix"> <div class="col-lg-6 col-sm-12 col-xs-12 logo"><div class="col-lg-5 flNon"><div class="mangname">رئيس مجلس الإدارة و رئيس التحرير<br /><b>جمال سلطان</b></div></div><div class="col-lg-7 flNon"><center><a href="/"> <img src="/App_images/logo.png" class="img-responsive" width="538" height="85" /> </a></center></div><ul class="hidden-lg hidden-md smallMenu"><li class="dropDown"> <button class="clickToShow">MENU</button><ul class="menMobile"><li><a href="/" class=""><h2>الرئيسية</h2></a></li><li><a href="/stories/c/439/0/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-439"> آخر الأخبار</h2></a></li><li><a href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9"><h2 class="item-8"> الحياة السياسية</h2></a></li><li><a href="/stories/c/53/0/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1"><h2 class="item-53"> وجهة نظر</h2></a></li><li><a href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9"><h2 class="item-45"> الصفحة الأخيرة</h2></a></li><li><a href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h2 class="item-25"> الرياضة</h2></a></li><li><a href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB"><h2 class="item-27"> قضايا وحوادث</h2></a></li><li><a href="/stories/c/29/0/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A"><h2 class="item-29"> قبلي وبحري</h2></a></li><li><a href="/stories/c/221/0/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><h2 class="item-221"> فيديو</h2></a></li><li><a href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85"><h2 class="item-31"> عرب وعالم</h2></a></li><li><a href="/stories/c/511/0/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85"><h2 class="item-511"> تفسير الأحلام</h2></a></li><li><a href="/stories/c/51/0/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83"><h2 class="item-51"> افتح قلبك</h2></a></li><li><a href="/stories/c/18/0/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-18"> أرشيف الأخبار</h2></a></li><li><a href="/stories/c/19/0/%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9"><h2 class="item-19"> ملفات ساخنة</h2></a></li><li><a href="/authors"><h2 class="item-2"> مقالات</h2></a></li><li><a href="/stories/c/543/0/TV-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86"><h2 class="item-543"> TV المصريون</h2></a></li><li><a href="/stories/c/23/0/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84"><h2 class="item-23"> مال وأعمال</h2></a></li><li><a href="/stories/c/33/0/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><h2 class="item-33"> صحافة عربية وعالمية</h2></a></li><li><a href="/stories/c/35/0/%D8%AF%D9%81%D8%AA%D8%B1-%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86"><h2 class="item-35"> دفتر أحوال الوطن</h2></a></li><li><a href="/stories/c/37/0/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9"><h2 class="item-37"> أخبار الساعة</h2></a></li><li><a href="/stories/c/39/0/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9"><h2 class="item-39"> مساحة حرة</h2></a></li><li><a href="/stories/c/41/0/%D8%AF%D9%8A%D9%86-%D9%88%D8%AF%D9%86%D9%8A%D8%A7"><h2 class="item-41"> دين ودنيا</h2></a></li><li><a href="/stories/c/43/0/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85"><h2 class="item-43"> ديوان المظالم</h2></a></li><li><a href="/stories/c/47/0/%D9%83%D8%A8%D8%B3%D9%88%D9%84%D8%A7%D8%AA-%D8%B5%D8%AD%D9%81%D9%8A%D8%A9"><h2 class="item-47"> كبسولات صحفية</h2></a></li><li><a href="/stories/c/49/0/%D8%B5%D8%A8%D8%A7%D8%AD%D9%83-%D8%B9%D8%B3%D9%84"><h2 class="item-49"> صباحك عسل</h2></a></li><li><a href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9"><h2 class="item-289"> الفتانة والمهرشة</h2></a></li><li><a href="/stories/c/437/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D8%AA"><h2 class="item-437"> المصريون لايت</h2></a></li><li><a class="" href="/SpotLight"><h2 >SpotLight</h2></a></li><li><a class="" href="/Wall"><h2>NewsWall</h2></a></li></ul></li></ul></div><div class="col-lg-6 col-sm-12 col-xs-12 adsleft flNon clearfixMob forMob"> </div></div></div><div class="mainMenu headermenu"><div class="row add-clearfix hidden-sm hidden-xs"><div class="logohidden" style="display:none;"><center><a href="/"> <img src="/App_images/logofixed.png" class="img-responsive"> </a></center></div> <a class="home" href="/"><h2>الرئيسية</h2></a>  <a class="menu-1" href="/stories/c/439/0/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-439" id="439" class="439">آخر الأخبار</h2></a>  <a class="menu-2" href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9"><h2 class="item-8" id="8" class="8">الحياة السياسية</h2></a>  <a class="menu-3" href="/stories/c/53/0/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1"><h2 class="item-53" id="53" class="53">وجهة نظر</h2></a>  <a class="menu-4" href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9"><h2 class="item-45" id="45" class="45">الصفحة الأخيرة</h2></a>  <a class="menu-5" href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h2 class="item-25" id="25" class="25">الرياضة</h2></a>  <a class="menu-6" href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB"><h2 class="item-27" id="27" class="27">قضايا وحوادث</h2></a>  <a class="menu-7" href="/stories/c/29/0/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A"><h2 class="item-29" id="29" class="29">قبلي وبحري</h2></a>  <a class="menu-8" href="/stories/c/221/0/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><h2 class="item-221" id="221" class="221">فيديو</h2></a>  <a class="menu-9" href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85"><h2 class="item-31" id="31" class="31">عرب وعالم</h2></a>  <a class="menu-10" href="/stories/c/511/0/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85"><h2 class="item-511" id="511" class="511">تفسير الأحلام</h2></a>  <a class="menu-11" href="/stories/c/51/0/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83"><h2 class="item-51" id="51" class="51">افتح قلبك</h2></a> <div class="dropdown timedown"> <button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"> ...  </button><ul class="dropdown-menu multi-level" aria-labelledby="dropdownMenu1"><li class="dropdown-submenu" style="display:none;"> <a tabindex="-1" href="www.google.com" target="_blank"><h2>Hover me for more</h2></a><ul class="dropdown-menu"><li><a tabindex="-1" href="www.google.com" target="_blank">Second level</a></li><li class="dropdown-submenu"> <a href="#">Even More..</a><ul class="dropdown-menu"><li><a href="#">3rd level</a></li><li><a href="#">3rd level</a></li></ul></li><li><a href="#">Second level</a></li><li><a href="#">Second level</a></li></ul></li><li><a href="#">  <a class="menu-26" href="/stories/c/18/0/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-18">أرشيف الأخبار</h2></a>  <a class="menu-26" href="/stories/c/19/0/%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9"><h2 class="item-19">ملفات ساخنة</h2></a>  <a class="menu-26"  href="/authors"><h2>مقالات</h2></a>  <a class="menu-26" href="/stories/c/543/0/TV-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86"><h2 class="item-543">TV المصريون</h2></a>  <a class="menu-26" href="/stories/c/23/0/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84"><h2 class="item-23">مال وأعمال</h2></a>  <a class="menu-26" href="/stories/c/33/0/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><h2 class="item-33">صحافة عربية وعالمية</h2></a>  <a class="menu-26" href="/stories/c/35/0/%D8%AF%D9%81%D8%AA%D8%B1-%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86"><h2 class="item-35">دفتر أحوال الوطن</h2></a>  <a class="menu-26" href="/stories/c/37/0/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9"><h2 class="item-37">أخبار الساعة</h2></a>  <a class="menu-26" href="/stories/c/39/0/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9"><h2 class="item-39">مساحة حرة</h2></a>  <a class="menu-26" href="/stories/c/41/0/%D8%AF%D9%8A%D9%86-%D9%88%D8%AF%D9%86%D9%8A%D8%A7"><h2 class="item-41">دين ودنيا</h2></a>  <a class="menu-26" href="/stories/c/43/0/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85"><h2 class="item-43">ديوان المظالم</h2></a>  <a class="menu-26" href="/stories/c/47/0/%D9%83%D8%A8%D8%B3%D9%88%D9%84%D8%A7%D8%AA-%D8%B5%D8%AD%D9%81%D9%8A%D8%A9"><h2 class="item-47">كبسولات صحفية</h2></a>  <a class="menu-26" href="/stories/c/49/0/%D8%B5%D8%A8%D8%A7%D8%AD%D9%83-%D8%B9%D8%B3%D9%84"><h2 class="item-49">صباحك عسل</h2></a>  <a class="menu-26" href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9"><h2 class="item-289">الفتانة والمهرشة</h2></a>  <a class="menu-26" href="/stories/c/437/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D8%AA"><h2 class="item-437">المصريون لايت</h2></a>  <a class="menu-12" href="/Wall"><h2>NewsWall</h2></a>  <a class="menu-10" href="/SpotLight"><h2>SpotLight</h2></a>  </a></li></ul></div></div></div> <script type="text/javascript">
_atrk_opts = { atrk_acct: "drWSo1IWx810Ug", domain: "almesryoon.com", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=drWSo1IWx810Ug" style="display:none" height="1" width="1" alt="" /></noscript> </header><div class="newdif"><div class="leftads disNonMob"> </div><div class="rightads disNonMob"> </div></div><div class="row tickerNsearch"> <div class="col-lg-9 tickerT hidden-sm hidden-xs"> <div class="col-xs-12 tickernew"><div class="bn-title col-xs-2 col-lg-2"><h2>آخر  الأخبار</h2><span></span></div><div class="datamarqa col-xs-10 col-lg-10"><div class='marquee-with-options'><a href="/story/1275569/%D9%86%D8%A7%D8%AF%D9%8A-%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D8%B7%D8%B1%D8%AF-%D9%84%D8%A7%D8%B9%D8%A8%D9%8A%D9%87-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9-%D8%A8%D8%B9%D8%AF-%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%AA%D9%87%D9%85-%D8%A8%D9%85%D8%B3%D8%AA%D8%AD%D9%82%D8%A7%D8%AA%D9%87%D9%85">نادي مصري يطرد لاعبيه في الشارع بعد مطالبتهم بمستحقاتهم </a> <a href="/story/1275570/%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D8%A7%D9%84%D8%AA%D8%B9%D8%AF%D8%AF-%D9%85%D9%88%D8%AC%D9%88%D8%AF-%D9%81%D9%8A-%D8%AF%D9%8A%D8%A7%D9%86%D8%A7%D8%AA-%D8%A3%D8%AE%D8%B1%D9%89-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85">&#171;الإفتاء&#187;: التعدد موجود في ديانات أخرى غير الإسلام </a> <a href="/story/1275567/%D9%85%D9%82%D8%AA%D9%84-%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A-%D9%85%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82">مقتل أربعة وإصابة العشرات في مظاهرات العراق </a> <a href="/story/1275565/%D8%A8%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA-%D9%88%D8%A3%D8%AD%D9%83%D8%A7%D9%85-%D9%85%D8%B4%D8%AF%D8%AF%D8%A9-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D9%81%D8%AA%D8%AD">براءات وأحكام مشددة في قضية أحداث مسجد الفتح </a> <a href="/story/1275564/%D9%82%D8%B1%D8%A7%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%AD%D9%83%D9%85%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D8%A8%D9%86%D8%A9-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D9%81%D9%8A%D8%B4%D8%A7%D9%88%D9%8A">قرار جديد من المحكمة بشأن ابنة أحمد الفيشاوي </a> <a href="/story/1275563/%D8%A7%D9%84%D8%A8%D8%AF%D8%B1%D9%8A-%D9%8A%D8%B3%D8%AA%D9%82%D8%B1-%D8%B9%D9%84%D9%89-%D8%B6%D9%85-6-%D9%84%D8%A7%D8%B9%D8%A8%D9%8A%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%8A%D9%85%D8%A8%D9%8A">&#171;البدري&#187; يستقر على ضم 6 لاعبين من المنتخب الأوليمبي </a> <a href="/story/1275562/7-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D9%85%D8%B0%D9%87%D9%84%D8%A9-%D9%84%D9%84%D8%B2%D9%86%D8%AC%D8%A8%D9%8A%D9%84-%D9%85%D9%86-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D9%84%D8%AA%D9%87%D8%A7%D8%A8%D8%A7%D8%AA-%D9%84%D9%85%D9%86%D8%B9-%D8%A7%D9%84%D8%B3%D8%B1%D8%B7%D8%A7%D9%86">7 فوائد مذهلة للزنجبيل.. من مواجهة الالتهابات لمنع السرطان </a> <a href="/story/1275561/%D8%A8%D8%AD%D8%B1%D9%8A%D9%86%D9%8A-%D9%88%D9%81%D8%AA%D8%A7%D8%AA%D9%8A%D9%86-%D9%81%D9%8A-%D9%88%D8%B6%D8%B9-%D9%85%D8%AE%D9%84-%D8%AF%D8%A7%D8%AE%D9%84-%D8%B3%D9%8A%D8%A7%D8%B1%D8%AA%D9%87-%D9%88%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D9%8A%D8%B6%D8%A8%D8%B7%D9%87%D9%85">بحريني وفتاتين في وضع مخل داخل سيارته والأمن يضبطهم </a> <a href="/story/1275560/%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%84%D9%82%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D8%A8%D8%A8%D8%B7%D8%B1%D9%8A%D8%B1%D9%83-%D8%A7%D9%84%D8%A5%D8%B3%D9%83%D9%86%D8%AF%D8%B1%D9%8A%D8%A9">تفاصيل لقاء &#171;السيسي&#187; ببطريرك الإسكندرية </a> <a href="/story/1275559/%D8%A8%D9%8A-%D8%A5%D9%86-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%AB-%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84-%D8%A7%D9%84%D8%A3%D9%86%D8%AF%D9%8A%D8%A9-%D9%84%D9%85%D8%AF%D8%A9-%D8%B9%D8%A7%D9%85%D9%8A%D9%86">&#171;بي إن&#187; تحصل على حقوق بث مونديال الأندية لمدة عامين </a> </div></div></div><script type="text/javascript">
$(function () {
var cult = window.cult;
var langdir;
if (cult.toLowerCase() == 'en') {
langdir = 'left';
}
else {
langdir = 'right';
}
var $mwo = $('.marquee-with-options');
$('.marquee').marquee();
$('.marquee-with-options').marquee({
//speed in milliseconds of the marquee
speed: 7000,
//gap in pixels between the tickers
gap: 50,
//gap in pixels between the tickers
delayBeforeStart: 0,
//'left' or 'right'
direction: langdir,
//true or false - should the marquee be duplicated to show an effect of continues flow
duplicated: false,
//on hover pause the marquee - using jQuery plugin https://github.com/tobia/Pause
pauseOnHover: true
});
});
</script></div><div class="col-lg-3 col-sm-12 searchCont searchConttop"> <div class="form-group"><form action="/Stories/AdvancedSearch" method="post"> <input type="text" name="searchword" id="searchword" placeholder="بحث" value="" class=" form-control searchInpu" title="ادخل كلمة البحث" autofocus required> <button class="btn btn-default searchBtn" type="submit"></button></form></div> <a href="/Stories/AdvancedSearch" class="schbuton" data-toggle="tooltip" data-placement="top" title=بحث متقدم>بحث متقدم</a></div></div><div class="container StoryID" id="1275559"> <div class="row bodyCont"><div class="col-lg-9 leftColCont innerpage"><div class="detTopSlider col-lg-12"><div class="multiple-items"> <div class="itemDetSlider"> <a href="/story/1275569/%D9%86%D8%A7%D8%AF%D9%8A-%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D8%B7%D8%B1%D8%AF-%D9%84%D8%A7%D8%B9%D8%A8%D9%8A%D9%87-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9-%D8%A8%D8%B9%D8%AF-%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%AA%D9%87%D9%85-%D8%A8%D9%85%D8%B3%D8%AA%D8%AD%D9%82%D8%A7%D8%AA%D9%87%D9%85"> <img alt="الشمس" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/1120192818579177641061.jpg"></a> <a href="/story/1275569/%D9%86%D8%A7%D8%AF%D9%8A-%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D8%B7%D8%B1%D8%AF-%D9%84%D8%A7%D8%B9%D8%A8%D9%8A%D9%87-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9-%D8%A8%D8%B9%D8%AF-%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%AA%D9%87%D9%85-%D8%A8%D9%85%D8%B3%D8%AA%D8%AD%D9%82%D8%A7%D8%AA%D9%87%D9%85"><p><span class="titelblock">نادي مصري يطرد لاعبيه في الشارع بعد مطالبتهم بمستحقاتهم</span></p></a></div><div class="itemDetSlider"> <a href="/story/1275570/%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D8%A7%D9%84%D8%AA%D8%B9%D8%AF%D8%AF-%D9%85%D9%88%D8%AC%D9%88%D8%AF-%D9%81%D9%8A-%D8%AF%D9%8A%D8%A7%D9%86%D8%A7%D8%AA-%D8%A3%D8%AE%D8%B1%D9%89-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85"> <img alt="أرشيف" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/11201928191214773549921.jpg"></a> <a href="/story/1275570/%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D8%A7%D9%84%D8%AA%D8%B9%D8%AF%D8%AF-%D9%85%D9%88%D8%AC%D9%88%D8%AF-%D9%81%D9%8A-%D8%AF%D9%8A%D8%A7%D9%86%D8%A7%D8%AA-%D8%A3%D8%AE%D8%B1%D9%89-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85"><p><span class="titelblock">&#171;الإفتاء&#187;: التعدد موجود في ديانات أخرى غير الإسلام</span></p></a></div><div class="itemDetSlider"> <a href="/story/1275562/7-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D9%85%D8%B0%D9%87%D9%84%D8%A9-%D9%84%D9%84%D8%B2%D9%86%D8%AC%D8%A8%D9%8A%D9%84-%D9%85%D9%86-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D9%84%D8%AA%D9%87%D8%A7%D8%A8%D8%A7%D8%AA-%D9%84%D9%85%D9%86%D8%B9-%D8%A7%D9%84%D8%B3%D8%B1%D8%B7%D8%A7%D9%86"> <img alt="الزنجبيل" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/1120192818161239822270.jpg"></a> <a href="/story/1275562/7-%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D9%85%D8%B0%D9%87%D9%84%D8%A9-%D9%84%D9%84%D8%B2%D9%86%D8%AC%D8%A8%D9%8A%D9%84-%D9%85%D9%86-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D9%84%D8%AA%D9%87%D8%A7%D8%A8%D8%A7%D8%AA-%D9%84%D9%85%D9%86%D8%B9-%D8%A7%D9%84%D8%B3%D8%B1%D8%B7%D8%A7%D9%86"><p><span class="titelblock">7 فوائد مذهلة للزنجبيل.. من مواجهة الالتهابات لمنع السرطان</span></p></a></div><div class="itemDetSlider"> <a href="/story/1275558/%D9%85%D8%B5%D8%B1-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%D9%87%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%88-%D8%A7%D9%84%D8%B3%D8%B1%D8%A7%D8%AC"> <img alt="وزير الخارجية" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/11201928175058123746722.jpg"></a> <a href="/story/1275558/%D9%85%D8%B5%D8%B1-%D8%AA%D8%B9%D9%84%D9%86-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%D9%87%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%88-%D8%A7%D9%84%D8%B3%D8%B1%D8%A7%D8%AC"><p><span class="titelblock">مصر تعلن اعتراضها على اتفاقية &#171;أردوغان&#187; و&#171;السراج&#187;</span></p></a></div><div class="itemDetSlider"> <a href="/story/1275554/%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D8%AA%D9%87%D8%AF%D9%8A%D8%AF-%D8%AD%D9%88%D8%AB%D9%8A%D8%A9-%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%84%D9%85-%D8%AA%D8%A8%D8%AF%D8%A3-%D8%A8%D8%B9%D8%AF"> <img alt="الحوثيين" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/11201928173023169076558.jpg"></a> <a href="/story/1275554/%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D8%AA%D9%87%D8%AF%D9%8A%D8%AF-%D8%AD%D9%88%D8%AB%D9%8A%D8%A9-%D9%84%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%84%D9%85-%D8%AA%D8%A8%D8%AF%D8%A3-%D8%A8%D8%B9%D8%AF"><p><span class="titelblock">رسالة تهديد حوثية للسعودية والإمارات: الحرب لم تبدأ بعد</span></p></a></div><div class="itemDetSlider"> <a href="/story/1275553/%D8%AD%D9%83%D9%85-%D9%82%D8%B6%D8%A7%D8%A6%D9%8A-%D9%8A%D9%84%D8%B2%D9%85-%D8%AC%D9%88%D8%AC%D9%84-%D8%A8%D8%AD%D8%B0%D9%81-%D8%A7%D8%B3%D9%85-%D9%82%D8%A7%D8%AA%D9%84"> <img alt="أرشيفية" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/1120192817251526537778.jpg"></a> <a href="/story/1275553/%D8%AD%D9%83%D9%85-%D9%82%D8%B6%D8%A7%D8%A6%D9%8A-%D9%8A%D9%84%D8%B2%D9%85-%D8%AC%D9%88%D8%AC%D9%84-%D8%A8%D8%AD%D8%B0%D9%81-%D8%A7%D8%B3%D9%85-%D9%82%D8%A7%D8%AA%D9%84"><p><span class="titelblock">حكم قضائي يلزم &#171;جوجل&#187; بحذف اسم &#171;قاتل&#187;</span></p></a></div><div class="itemDetSlider"> <a href="/story/1275552/%D8%A8%D9%86-%D8%B1%D8%A7%D8%B4%D8%AF-%D9%8A%D9%84%D8%AA%D9%82%D9%8A-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%88%D9%8A%D9%83%D8%B1%D9%85%D9%87-%D8%A8%D9%80-%D9%85%D8%A3%D8%AF%D8%A8%D8%A9-%D8%BA%D8%AF%D8%A7%D8%A1"> <img alt="&quot;بن سلمان&quot; و&quot;بن راشد&quot;" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/112019281787962629941.jpg"></a> <a href="/story/1275552/%D8%A8%D9%86-%D8%B1%D8%A7%D8%B4%D8%AF-%D9%8A%D9%84%D8%AA%D9%82%D9%8A-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%88%D9%8A%D9%83%D8%B1%D9%85%D9%87-%D8%A8%D9%80-%D9%85%D8%A3%D8%AF%D8%A8%D8%A9-%D8%BA%D8%AF%D8%A7%D8%A1"><p><span class="titelblock">&#171;بن راشد&#187; يلتقي &#171;بن سلمان&#187; ويكرمه بـ&#171;مأدبة غداء&#187;</span></p></a></div><div class="itemDetSlider"> <a href="/story/1275551/%D9%84%D9%8A%D8%B3-%D9%84%D8%A3%D8%B5%D8%AD%D8%A7%D8%A8-%D8%A7%D9%84%D9%82%D9%84%D9%88%D8%A8-%D8%A7%D9%84%D8%B6%D8%B9%D9%8A%D9%81%D8%A9-%D8%AC%D8%B1%D9%8A%D9%85%D8%A9-%D8%B2%D9%88%D8%AC%D9%8A%D9%86-%D9%81%D9%8A-%D8%AD%D9%82-%D8%B7%D9%81%D9%84%D9%87%D9%85%D8%A7"> <img alt="الزوجان المتهمان" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/112019281704318146594.jpg"></a> <a href="/story/1275551/%D9%84%D9%8A%D8%B3-%D9%84%D8%A3%D8%B5%D8%AD%D8%A7%D8%A8-%D8%A7%D9%84%D9%82%D9%84%D9%88%D8%A8-%D8%A7%D9%84%D8%B6%D8%B9%D9%8A%D9%81%D8%A9-%D8%AC%D8%B1%D9%8A%D9%85%D8%A9-%D8%B2%D9%88%D8%AC%D9%8A%D9%86-%D9%81%D9%8A-%D8%AD%D9%82-%D8%B7%D9%81%D9%84%D9%87%D9%85%D8%A7"><p><span class="titelblock">ليس لأصحاب القلوب الضعيفة.. جريمة زوجين في حق طفلهما</span></p></a></div><div class="itemDetSlider"> <a href="/story/1275549/%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%A7%D9%84%D9%88%D8%B1%D9%8A%D8%AB-%D8%A7%D9%84%D9%88%D8%AD%D9%8A%D8%AF-%D9%84%D9%86%D8%AC%D9%84-%D8%A3%D8%AD%D9%85%D8%AF-%D8%B2%D9%83%D9%8A"> <img alt="هيثم أحمد زكي" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/11201928165051302655365.jpg"></a> <a href="/story/1275549/%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D8%A7%D9%84%D9%88%D8%B1%D9%8A%D8%AB-%D8%A7%D9%84%D9%88%D8%AD%D9%8A%D8%AF-%D9%84%D9%86%D8%AC%D9%84-%D8%A3%D8%AD%D9%85%D8%AF-%D8%B2%D9%83%D9%8A"><p><span class="titelblock">النيابة تكشف عن الوريث الوحيد لنجل &#171;أحمد زكي&#187;</span></p></a></div><div class="itemDetSlider"> <a href="/story/1275548/%D8%A3%D9%85-%D8%AA%D8%BA%D8%AA%D8%B5%D8%A8-%D8%B7%D9%81%D9%84%D9%8A%D9%87%D8%A7-%D9%88-%D8%AC%D9%88%D8%AC%D9%84-%D9%8A%D8%A8%D9%84%D8%BA-%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9"> <img alt="أرشيف" class="img-responsive" src="https://img.almesryoon.com//Content/Upload/med/11201928164351564219452.jpg"></a> <a href="/story/1275548/%D8%A3%D9%85-%D8%AA%D8%BA%D8%AA%D8%B5%D8%A8-%D8%B7%D9%81%D9%84%D9%8A%D9%87%D8%A7-%D9%88-%D8%AC%D9%88%D8%AC%D9%84-%D9%8A%D8%A8%D9%84%D8%BA-%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9"><p><span class="titelblock">أم تغتصب طفليها.. و&#171;جوجل&#187; يبلغ الشرطة</span></p></a></div></div></div><ul class="breadCrump"><li><a href="/" class=""> الرئيسية </a></li><li class="activeCrump"><a href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">الرياضة </a></li></ul><div class="dteailstitel blockTilteDet col-lg-12"> <h1 itemprop="name">&#171;بي إن&#187; تحصل على حقوق بث مونديال الأندية لمدة عامين</h1></div><div class="col-lg-12 bkblock"><div class="col-lg-12 aduodiv"><h3 class="catall disNon" itemprop="articleSection"> الرياضة</h3><input class="storyAudio" type="hidden" name="storyAudio" id="storyAudio" value="1275559" /></div><div class="col-lg-12 detailscont"> <div class="imgcont2 addWidth"> <img itemprop="image" title="بي ان سبورت" alt="بي ان سبورت" width="570" height="380" onerror="imgError(this); " class="img-responsive imgdetails" src="https://img.almesryoon.com//Content/Upload/slider/1120192818020921345172.jpg" /></div><div data-role="fieldcontain " class="col-lg-12 fieldcontain"><div class="titelpage col-lg-7" style="text-align:right;direction:rtl;"> بي ان سبورت</div></div><div id="settings" data-role="popup" class="col-lg-12 setting"><div data-role="fieldcontain " class="col-lg-12 fieldcontain"> <fieldset data-role="controlgroup" class="col-lg-5 fontsize"> <label>حجم الخط:</label> <input type="radio" name="fontsize" value="13" id="small"> <label for="small" class="SMALL">A</label> <input type="radio" name="fontsize" value="15" id="medium" checked="checked"> <label for="medium" class="MID">A</label> <input type="radio" name="fontsize" value="18" id="large"> <label for="large" class="LARG">A</label> </fieldset></div></div><div class="adsBlock"> </div><div id="txtwrapper " class="txtwrapper "><div class="col-lg-12 alldata"> <div class="subtitel col-lg-12"><p style="text-align:left;font-weight:bold"> أمير سعد</p></div><div class="timetitle col-lg-12" itemprop="datePublished"> 28 نوفمبر 2019 - 06:00 م</div><div class="videoadd col-lg-12" id="videoadd"><p></p></div><p style="font-size : 15px!important" itemprop="articleBody"><div class="col-lg-4 topNews2 newsdetails mtalq"><div class="athbar "> <div class="topNewsTitle"><div class="topNewsTitlea"> <span class="loasspan"> أخبار متعلقة </span></div></div><div class="mostNewsCont"> <a href="/story/1254180/%D9%85%D8%B7%D9%84%D8%A8-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A8%D9%82%D8%B6%D9%8A%D8%A9-%D9%85%D9%82%D8%AA%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%89" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.almesryoon.com//Content/Upload/tiny/7201910114235178388081.jpg"> <span class="TabVideo-8"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1254180/%D9%85%D8%B7%D9%84%D8%A8-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A8%D9%82%D8%B6%D9%8A%D8%A9-%D9%85%D9%82%D8%AA%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%89">مطلب جديد من الأمم المتحدة بقضية مقتل &quot;خاشقجى&quot; </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1251953/%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D8%B1%D8%AD%D9%8A%D9%84-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D8%B5%D8%A8%D8%AD%D9%8A-%D8%B9%D9%86-%D8%A7%D9%84%D8%A7%D9%87%D9%84%D9%8A" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.almesryoon.com//Content/Upload/tiny/6201925134316622024830.jpg"> <span class="TabVideo-25"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1251953/%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D8%B1%D8%AD%D9%8A%D9%84-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D8%B5%D8%A8%D8%AD%D9%8A-%D8%B9%D9%86-%D8%A7%D9%84%D8%A7%D9%87%D9%84%D9%8A">رسميًا.. رحيل رمضان صبحي عن الاهلي </a></h3></div></div><div class="tags"> <h2><a class="tagac" href="/stories/t/1418/0/%D9%83%D8%A3%D8%B3-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85">كأس العالم</a></h2><h2><a class="tagac" href="/stories/t/25374/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86">المصريون</a></h2><h2><a class="tagac" href="/stories/t/47797/0/%D8%A8%D9%8A-%D8%A7%D9%86">بي ان</a></h2></div></div></div><div class="row details"><p><p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">حصلت مجموعة قنوات &laquo;بي إن سبورت&raquo; على حقوق البث الحصرية لبطولة كأس العالم للأندية في 24 دولة في منطقة الشرق الأوسط وشمال أفريقيا. </p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">وستقام بطولة كأس العالم للأندية 2019 و2020 في قطر لأول مرة في تاريخ البلاد وستُبث مباشرة وحصريًا على قنوات "بي إن سبورت" ليتابعها الملايين من المشاهدين في جميع أنحاء المنطقة. </p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">ويتنافس في كأس العالم للأندية فيها أبطال كل قارة، بما فيها أوروبا (ليفربول) وأميركا الجنوبية (فلامنجو) وأميركا الوسطى (مونتيري) وإفريقيا (الترجي التونسي) وأوقيانوسيا (هيينجين سبورت) وآسيا (الهلال السعودي) وبطل دوري البلد المضيف )السد القطري). </p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">وستقام بطولة كأس العالم للأندية 2019 في الفترة من 11 إلى 21 ديسمبر في ثلاثة ملاعب مختلفة، منها استاد المدينة التعليمية واستاد خليفة الدولي. كما سيستضيف هذان الملعبان مباريات بطولة كأس العالم بعد ثلاث سنوات من الآن مما يمنح جماهير كرة القدم حول العالم فرصة مشاهدة هذه الملاعب المتميزة. </p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">وقال يوسف العبيدلي، الرئيس التنفيذي لمجموعة "بي إن سبورت" الإعلامية: "نحن سعداء جدًا بالحصول على حقوق البث الحصرية لبطولة كأس العالم للأندية في 24 دولة في منطقة الشرق الأوسط وشمال إفريقيا وهذا يؤكد التزامنا ببث أفضل المنافسات الرياضية في العالم. وبفضل ما نتميز به من استوديوهات ومرافق عالمية المستوى في الدوحة إلى جانب مجموعة متألقة من المواهب والموظفين المتمرّسين، تفخر "بي إن سبورت" ببث هذه البطولة الدولية المرموقة لأندية كرة القدم لملايين المشاهدين في جميع أنحاء المنطقة". </p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">ومن جهته قال سيمون توماس، مدير الشؤون التجارية بالفيفا: "نحن سعداء بانضمام مجموعة "بي إن سبورت" إلينا وحصولها على حقوق بث الدورتين المقبلتين لبطولة كأس العالم للأندية، فهي تعتبر بالفعل من أهم شركاء البث لدى الفيفا، إذ أنها قناة البث الرئيسية لبطولة كأس العالم 2022 وتنتشر بشكل لا يضاهى في المنطقة التي تشكل أحد الأسواق الرئيسية في العالم. نشكر "بي إن سبورت" على التزامها ونتطلع لمواصلة شراكتنا القيمة". </p>
<p dir="RTL" style="font-family: HacenLinerBroadcast; font-size: 15px; text-align: justify;">وتعمل مجموعة "بي إن سبورت" في 43 دولة حول العالم من بينها 24 دولة في منطقة الشرق الأوسط وشمال إفريقيا.</p></p></div></p></div><div class="socialMediad socialArticle"><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px; right:0px;" data-a2a-url="https://msry.live/1275559" data-a2a-title="&#171;بي إن&#187; تحصل على حقوق بث مونديال الأندية لمدة عامين"> <a class="a2a_button_facebook"></a> <a class="a2a_button_twitter"></a> <a class="a2a_button_google_plus"></a> <a class="a2a_button_pinterest"></a> <a class="a2a_button_print"></a> <a class="a2a_button_google_gmail"></a> <a class="a2a_dd" href="https://www.addtoany.com/share"></a></div><script type="text/javascript" src="/Scripts/page.js"></script></div><div class="col-lg-12 ratingform"><form novalidate="novalidate" style="direction: ltr;"> <span class="tqiam">تقييم الموضوع:</span> <input id="kartik" class="rating" data-stars="5" data-step="0.1" value="0" data-size="xs" /></form></div><div class="col-lg-12 divallad0"> </div></div><br /><div class="wigBlock"> <div id="POSTQUARE_WIDGET_132555"></div><script data-cfasync="false">(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_132555',pubid:186865,webid:179655,wid:132555,on:'postquare'});
</script></div></div></div></div><div class="allleftbar col-lg-3"><div class="asideLeft col-xs-12"><div class="asdleftinner videoandphoto"> </div><div class="writerveall"> <a href="/PDF" style="cursor:pointer;"> <img alt="النسخة الورقية لجريدة المصريون" title="النسخة الورقية لجريدة المصريون" width="300" height="88" class="img-responsive" src="/App_images/pdf.png"> </a></div><div class="socialmedia col-lg-12"> <ul><li class="taba">تابعونا على</li><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="yout"></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitterico"></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="faceico"></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="googleico"></a></li></ul></div></div><div class="col-lg-12 alaktherblock"><div class="col-lg-12 topNews2 newsdetails"> <div class="col-lg-12 topNews2 newsdetails"><div class="topNewsTitle "><div class="topNewsTitlea"> <a href="/authors"><h2>مقالات اليوم<span></span></h2></a> </div></div><div class="mostNewsCont"> <a href="/authors/12/0/0/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor12.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1274296/%D8%A3%D8%B3%D8%B9%D8%AF-%D9%83%D9%84-%D8%A7%D9%84%D9%86%D8%A7%D8%B3-%D8%AB%D9%85-%D9%85%D8%A7%D8%AA-%D8%AA%D8%B9%D9%8A%D8%B3%D8%A7"><h3>أسعد كل الناس.. ثم مات تعيسًا!</h3></a> <a href="/authors/12/0/0/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86"><h4>محمود سلطان</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/552/0/0/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor552.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1275005/%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%85%D9%84%D9%83-%D8%A8%D9%86-%D9%85%D8%B1%D9%88%D8%A7%D9%86-%D9%84%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D9%82%D8%A7%D9%86%D9%88%D9%86%D9%87-%D9%88%D9%84%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86-%D9%82%D8%AF%D8%B1%D9%87"><h3>عبد الملك بن مروان.. للتاريخ قانونه وللإنسان قدره</h3></a> <a href="/authors/552/0/0/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A"><h4>د. هشام الحمامي</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/579/0/0/%D8%A7%D9%84%D9%82%D8%B3-%D9%85%D9%83%D8%A7%D8%B1%D9%8A%D9%88%D8%B3-%D9%81%D9%87%D9%8A%D9%85-%D9%82%D9%84%D9%8A%D9%86%D9%8A" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor579.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1275002/%D9%81%D9%82%D8%B1%D8%A7%D8%A1-%D9%88%D8%AF%D9%88%D9%84%D8%A7%D8%B1%D8%A7%D8%A7%D8%A7%D8%A7%D8%AA"><h3>(فقراء ودولاراااات)</h3></a> <a href="/authors/579/0/0/%D8%A7%D9%84%D9%82%D8%B3-%D9%85%D9%83%D8%A7%D8%B1%D9%8A%D9%88%D8%B3-%D9%81%D9%87%D9%8A%D9%85-%D9%82%D9%84%D9%8A%D9%86%D9%8A"><h4>القس مكاريوس فهيم قليني</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/577/0/0/%D9%8A%D8%A7%D8%B3%D8%B1-%D8%A3%D9%86%D9%88%D8%B1" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor577.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1275001/%D9%85%D9%88%D8%AA-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D8%A9"><h3>موت الحقيقة!!</h3></a> <a href="/authors/577/0/0/%D9%8A%D8%A7%D8%B3%D8%B1-%D8%A3%D9%86%D9%88%D8%B1"><h4>ياسر أنور</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/403/0/0/%D8%B7%D9%87-%D8%AE%D9%84%D9%8A%D9%81%D8%A9" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor403.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1272489/%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D9%81%D9%8A-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86"><h3>سد النهضة في واشنطن !</h3></a> <a href="/authors/403/0/0/%D8%B7%D9%87-%D8%AE%D9%84%D9%8A%D9%81%D8%A9"><h4>طه خليفة</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/451/0/0/%D8%AF-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%A2%D8%AE%D8%B1-%D8%AD%D9%85%D8%A7%D8%AF" class="secTagMore"> <img class="img-responsive" src="https://img.almesryoon.com//Content/Upload/small/Editor451.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1273006/%D9%84%D8%BA%D8%A9-%D9%84%D8%A7-%D8%AA%D9%85%D9%88%D8%AA"><h3>لغة لا تموت </h3></a> <a href="/authors/451/0/0/%D8%AF-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%A2%D8%AE%D8%B1-%D8%AD%D9%85%D8%A7%D8%AF"><h4>د. عبد الآخر حماد</h4></a> </div></div></div></div><div class="topNewsTitle writerveall"> <a href="/home/ParticipateForm" target="_blank" style="cursor:pointer;"> <img alt="شارك معنا" title="شارك معنا" width="100%" height="auto" class="img-responsive" src="/App_images/parts.png"> </a></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> </div></div> <div class=" topNews"> <div class="topNewsTitle"><div href="#" class="topNewsTitlea innertop"><h2>اخترنا لك</h2></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1275571/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%AD%D8%A8%D8%B3-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%B1%D8%B4-%D8%A8%D8%A7%D8%A8%D9%86%D8%A9-%D8%B7%D8%A7%D8%B1%D9%82-%D8%A7%D9%84%D8%B9%D9%88%D8%B6%D9%8A"> <span>»</span> بالصور.. حبس المتحرش بابنة طارق العوضي </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1275568/%D8%AE%D9%86%D8%A7%D9%82%D8%A9-%D8%A8%D9%8A%D9%86-%D8%B1%D8%B6%D8%A7-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%A7%D9%84-%D9%88%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D9%84%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AD%D9%84%D8%A9"> <span>»</span> خناقة بين رضا عبدالعال وجمهور بلدية المحلة </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1275567/%D9%85%D9%82%D8%AA%D9%84-%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A-%D9%85%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82"> <span>»</span> مقتل أربعة وإصابة العشرات في مظاهرات العراق </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1275563/%D8%A7%D9%84%D8%A8%D8%AF%D8%B1%D9%8A-%D9%8A%D8%B3%D8%AA%D9%82%D8%B1-%D8%B9%D9%84%D9%89-%D8%B6%D9%85-6-%D9%84%D8%A7%D8%B9%D8%A8%D9%8A%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%8A%D9%85%D8%A8%D9%8A"> <span>»</span> &#171;البدري&#187; يستقر على ضم 6 لاعبين من المنتخب الأوليمبي </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1275565/%D8%A8%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA-%D9%88%D8%A3%D8%AD%D9%83%D8%A7%D9%85-%D9%85%D8%B4%D8%AF%D8%AF%D8%A9-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D9%85%D8%B3%D8%AC%D8%AF-%D8%A7%D9%84%D9%81%D8%AA%D8%AD"> <span>»</span> براءات وأحكام مشددة في قضية أحداث مسجد الفتح </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1275555/%D8%A7%D9%84%D9%86%D8%AC%D9%85-%D8%A7%D9%84%D8%B3%D8%A7%D8%AD%D9%84%D9%8A-%D9%8A%D9%82%D9%8A%D8%AF-%D8%AB%D9%86%D8%A7%D8%A6%D9%8A-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%82%D8%A8%D9%84-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A"> <span>»</span> النجم الساحلي يُقيد ثنائي جديد قبل مواجهة الأهلي </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1275564/%D9%82%D8%B1%D8%A7%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%AD%D9%83%D9%85%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D8%A8%D9%86%D8%A9-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D9%81%D9%8A%D8%B4%D8%A7%D9%88%D9%8A"> <span>»</span> قرار جديد من المحكمة بشأن ابنة أحمد الفيشاوي </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1275559/%D8%A8%D9%8A-%D8%A5%D9%86-%D8%AA%D8%AD%D8%B5%D9%84-%D8%B9%D9%84%D9%89-%D8%AD%D9%82%D9%88%D9%82-%D8%A8%D8%AB-%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84-%D8%A7%D9%84%D8%A3%D9%86%D8%AF%D9%8A%D8%A9-%D9%84%D9%85%D8%AF%D8%A9-%D8%B9%D8%A7%D9%85%D9%8A%D9%86"> <span>»</span> &#171;بي إن&#187; تحصل على حقوق بث مونديال الأندية لمدة عامين </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1275552/%D8%A8%D9%86-%D8%B1%D8%A7%D8%B4%D8%AF-%D9%8A%D9%84%D8%AA%D9%82%D9%8A-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%88%D9%8A%D9%83%D8%B1%D9%85%D9%87-%D8%A8%D9%80-%D9%85%D8%A3%D8%AF%D8%A8%D8%A9-%D8%BA%D8%AF%D8%A7%D8%A1"> <span>»</span> &#171;بن راشد&#187; يلتقي &#171;بن سلمان&#187; ويكرمه بـ&#171;مأدبة غداء&#187; </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1275551/%D9%84%D9%8A%D8%B3-%D9%84%D8%A3%D8%B5%D8%AD%D8%A7%D8%A8-%D8%A7%D9%84%D9%82%D9%84%D9%88%D8%A8-%D8%A7%D9%84%D8%B6%D8%B9%D9%8A%D9%81%D8%A9-%D8%AC%D8%B1%D9%8A%D9%85%D8%A9-%D8%B2%D9%88%D8%AC%D9%8A%D9%86-%D9%81%D9%8A-%D8%AD%D9%82-%D8%B7%D9%81%D9%84%D9%87%D9%85%D8%A7"> <span>»</span> ليس لأصحاب القلوب الضعيفة.. جريمة زوجين في حق طفلهما </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1275557/%D9%85%D9%8A%D8%AA%D8%B4%D9%88-%D9%8A%D8%AD%D9%81%D8%B2-%D9%84%D8%A7%D8%B9%D8%A8%D9%8A-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D9%82%D8%A8%D9%84-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D9%85%D8%A7%D8%B2%D9%8A%D9%85%D8%A8%D9%8A"> <span>»</span> &#171;ميتشو&#187; يُحفز لاعبي الزمالك قبل مواجهة مازيمبي </a></div></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> </div></div><div class="col-lg-12 alakther"><div class="mostReadCont"><ul class="nav nav-tabs"><li class="firChild"><a data-toggle="tab" href="#Mostread">الأكثر قراءة</a></li></ul><div class="tab-content"> <div class="tab-pane fade in active" id="Mostread"> <div class="mostNewsCont"> <a href="/story/1275465/%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A-%D8%A5%D8%AF%D8%A7%D9%86%D8%A9-%D8%B4%D9%82%D9%8A%D9%82-%D8%AD%D8%B3%D9%8A%D9%86-%D8%A7%D9%84%D8%AC%D8%B3%D9%85%D9%8A-%D9%88%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/112019272099228888750.jpg" alt="صالح الجسمي ومريم حسين" title="صالح الجسمي ومريم حسين" > <span class="TabVideo-439"></span> </a><div><a href="/story/1275465/%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A-%D8%A5%D8%AF%D8%A7%D9%86%D8%A9-%D8%B4%D9%82%D9%8A%D9%82-%D8%AD%D8%B3%D9%8A%D9%86-%D8%A7%D9%84%D8%AC%D8%B3%D9%85%D9%8A-%D9%88%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9"><h3>أزمة&#171;الفيديو الإباحي&#187;.. إدانة شقيق حسين الجسمي وفنانة شهيرة</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1275369/%D8%B1%D8%AF-%D8%B5%D8%A7%D8%AF%D9%85-%D9%85%D9%86-%D8%A5%D9%84%D9%87%D8%A7%D9%85-%D8%B4%D8%A7%D9%87%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D9%82%D8%A7%D9%84%D8%AA-%D9%84%D9%87%D8%A7-%D8%A7%D8%AD%D8%AA%D8%B4%D9%85%D9%8A-%D9%8A%D8%A7-%D9%88%D9%84%D9%8A%D8%A9"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/320193021717744897693.jpg" alt="إلهام شاهين" title="إلهام شاهين" > <span class="TabVideo-45"></span> </a><div><a href="/story/1275369/%D8%B1%D8%AF-%D8%B5%D8%A7%D8%AF%D9%85-%D9%85%D9%86-%D8%A5%D9%84%D9%87%D8%A7%D9%85-%D8%B4%D8%A7%D9%87%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D9%82%D8%A7%D9%84%D8%AA-%D9%84%D9%87%D8%A7-%D8%A7%D8%AD%D8%AA%D8%B4%D9%85%D9%8A-%D9%8A%D8%A7-%D9%88%D9%84%D9%8A%D8%A9"><h3>رد صادم من إلهام شاهين على الإعلامية التي قالت لها &quot;احتشمي يا ولية&quot;</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1275464/%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC-%D9%83%D9%88%D9%8A%D8%AA%D9%8A-%D8%B1%D8%B3%D9%85%D9%8A-%D8%B6%D8%AF-%D9%85%D8%B3%D8%A6%D9%88%D9%84%D9%8A%D9%86-%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/1120192720155195190214.jpg" alt="الكويت" title="الكويت" > <span class="TabVideo-31"></span> </a><div><a href="/story/1275464/%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC-%D9%83%D9%88%D9%8A%D8%AA%D9%8A-%D8%B1%D8%B3%D9%85%D9%8A-%D8%B6%D8%AF-%D9%85%D8%B3%D8%A6%D9%88%D9%84%D9%8A%D9%86-%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86"><h3>احتجاج كويتي رسمي ضد مسئولين مصريين</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1275468/%D8%A8%D9%80-%D8%A7%D9%84%D8%A8%D9%88%D9%83%D8%B3%D8%B1-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A7"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/1120192720384846478111.jpg" alt="ترامب" title="ترامب" > <span class="TabVideo-31"></span> </a><div><a href="/story/1275468/%D8%A8%D9%80-%D8%A7%D9%84%D8%A8%D9%88%D9%83%D8%B3%D8%B1-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A7"><h3>بـ&#171;البوكسر&#187;.. ترامب يصدم الجميع عاريًا</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1275453/%D9%85%D9%86%D8%B4%D8%AF%D8%A9-%D8%B7%D9%8A%D9%88%D8%B1-%D8%A7%D9%84%D8%AC%D9%86%D8%A9-%D8%AA%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D9%88%D8%AA%D8%AA%D8%AE%D9%84%D9%89-%D8%B9%D9%86-%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%A8"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/1120192718545202442778.jpg" alt="أمينة كرم" title="أمينة كرم" > <span class="TabVideo-439"></span> </a><div><a href="/story/1275453/%D9%85%D9%86%D8%B4%D8%AF%D8%A9-%D8%B7%D9%8A%D9%88%D8%B1-%D8%A7%D9%84%D8%AC%D9%86%D8%A9-%D8%AA%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D9%88%D8%AA%D8%AA%D8%AE%D9%84%D9%89-%D8%B9%D9%86-%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%A8"><h3>مُنشدة &#171;طيور الجنة&#187; تصدم الجميع وتتخلى عن الحجاب</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1275462/%D8%A8%D8%B9%D8%AF-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%83%D8%B3%D8%B1%D9%88%D9%84%D9%8A-%D8%AC%D9%86%D8%A7%D8%AD%D9%8A"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/11201927194254867465363.jpg" alt="إنجي خوري" title="إنجي خوري" > <span class="TabVideo-45"></span> </a><div><a href="/story/1275462/%D8%A8%D8%B9%D8%AF-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%83%D8%B3%D8%B1%D9%88%D9%84%D9%8A-%D8%AC%D9%86%D8%A7%D8%AD%D9%8A"><h3>بعد ظهورها عارية..القبض على فنانة شهيرة:&#171;كسرولي جناحي&#187;</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1275340/%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%8A%D8%B1%D8%AA%D9%81%D8%B9-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%AC%D9%86%D9%8A%D9%87-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/112019119025601592966.jpg" alt="الدولار" title="الدولار" > <span class="TabVideo-23"></span> </a><div><a href="/story/1275340/%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%8A%D8%B1%D8%AA%D9%81%D8%B9-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%AC%D9%86%D9%8A%D9%87-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1"><h3>الدولار يرتفع أمام الجنيه اليوم الثلاثاء</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1275372/%D9%84%D9%8A%D9%86%D8%A7-%D8%A7%D9%84%D9%81%D9%8A%D8%B4%D8%A7%D9%88%D9%8A-%D8%AA%D9%87%D8%A7%D8%AC%D9%85-%D8%AC%D8%AF%D8%AA%D9%87%D8%A7-%D8%B3%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%84%D9%81%D9%8A-%D9%83%D9%84%D8%A7%D9%85%D9%83-%D9%85%D8%AD%D8%B5%D9%84%D8%B4"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/320171919532763628018.jpg" alt="أحمد الفيشاوي_ أرشيفية" title="أحمد الفيشاوي_ أرشيفية" > <span class="TabVideo-45"></span> </a><div><a href="/story/1275372/%D9%84%D9%8A%D9%86%D8%A7-%D8%A7%D9%84%D9%81%D9%8A%D8%B4%D8%A7%D9%88%D9%8A-%D8%AA%D9%87%D8%A7%D8%AC%D9%85-%D8%AC%D8%AF%D8%AA%D9%87%D8%A7-%D8%B3%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%84%D9%81%D9%8A-%D9%83%D9%84%D8%A7%D9%85%D9%83-%D9%85%D8%AD%D8%B5%D9%84%D8%B4"><h3>لينا الفيشاوي تهاجم جدتها سمية الألفي: كلامك محصلش</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1275488/%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%A3%D9%86%D8%A7-%D9%85%D8%B3%D9%8A%D8%AD%D9%8A%D8%A9-%D9%88-%D8%B2%D9%88%D8%AC%D9%8A-%D9%85%D8%B3%D9%84%D9%85"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/112019287373530059537.jpg" alt="جمال سنان" title="جمال سنان" > <span class="TabVideo-45"></span> </a><div><a href="/story/1275488/%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%A3%D9%86%D8%A7-%D9%85%D8%B3%D9%8A%D8%AD%D9%8A%D8%A9-%D9%88-%D8%B2%D9%88%D8%AC%D9%8A-%D9%85%D8%B3%D9%84%D9%85"><h3>فنانة شهيرة: أنا مسيحية و زوجي مسلم</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1275483/%D8%A8%D9%8A%D8%A7%D9%86-%D9%86%D8%A7%D8%B1%D9%8A-%D9%85%D9%86-%D8%AA%D8%B1%D9%83%D9%8A-%D8%A2%D9%84-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%A8%D8%AE%D8%B5%D9%88%D8%B5-%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%85%D9%86%D8%B5%D9%88%D8%B1"> <img class="img-responsive"  src="https://img.almesryoon.com//Content/Upload/med/10201917195328842393200.jpg" alt="تركي آل الشيخ" title="تركي آل الشيخ" > <span class="TabVideo-25"></span> </a><div><a href="/story/1275483/%D8%A8%D9%8A%D8%A7%D9%86-%D9%86%D8%A7%D8%B1%D9%8A-%D9%85%D9%86-%D8%AA%D8%B1%D9%83%D9%8A-%D8%A2%D9%84-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%A8%D8%AE%D8%B5%D9%88%D8%B5-%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%85%D9%86%D8%B5%D9%88%D8%B1"><h3>بيان ناري من تركي آل الشيخ بخصوص مرتضى منصور</h3></a> </div></div></div><div class="tab-pane fade" id="MostCommented"> </div></div></div></div><div class="col-lg-12 rightCoulmlong"><center></center></div><div class="col-lg-12 alaktherblock"><div id="colrecentall" class="colbol"> <h2 class="rightH2">استطلاع رأي</h2><form action="/Polls/DoVote" class="vote-form" method="post"><h4>ما هي توقعاتك بشأن أزمة سد النهضة؟</h4><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1307" />تصعيد مصري </label> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="The Id field is required." id="Id" name="Id" type="hidden" value="1230" /></div><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1308" />تعنت إثيوبي </label> <input id="Id" name="Id" type="hidden" value="1230" /></div><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1309" />تدخل دولي </label> <input id="Id" name="Id" type="hidden" value="1230" /></div><input name="__RequestVerificationToken" type="hidden" value="u2fZ7MRDysXQbvY9VnJp8QJsscSfW6wkoEVakIVX4prVCaPpizvIkTNRWZ5zV6O1RRBlzbAdt9ahDI3yBeNDbVVMXQ41" /><div class="butol"> <button class="btn btn-default" type="submit">تصويت</button> <a onclick="onRecentAllClick(event)" href="/" data-url="/Polls/GetResults?Id=1230" class="btn btn-default resulturl" style="display:none">النتائج</a></div></form></div></div><div class="rightSLiderCon"><div class="colbol"> <div class="service col-lg-12 col-xs-12 "><div class="mostReadCont"><ul class="nav nav-tabs"><li class="middletab active"><a data-toggle="tab" href="#ServicePrayerTime">مواقيت الصلاة</a></li><li><a data-toggle="tab" href="#ServiceCurrencyConverter">محول العملات</a></li></ul><div class="tab-content"><div class="tab-pane fade in active" id="ServicePrayerTime"><div class="prayWrapper clearfix moakitshar"><div class="prayDate clearfix"></div><ul><li><p>فجر</p><span style="direction: rtl;">05:11 ص</span> <input type="hidden" id="HidDayTime" value="Night" /></li></ul><ul class="prayertbl"><li><p>فجر</p><p>05:10</p></li><li><p>شروق</p><p>06:38</p></li><li><p>ظهر</p><p>11:48</p></li><li><p>عصر</p><p>14:38</p></li><li><p>مغرب</p><p>16:57</p></li><li class="lastpraye"><p>عشاء</p><p>18:27</p></li></ul></div></div><div class="tab-pane fade " id="ServiceCurrencyConverter"><div><input id="mount" maxlength="12" size="5" autocomplete="off"> <span>من</span>  <select id="from" style="width:100%"> <option value="AED">الإمارات العربية المتحدة درهم (AED)</option> <option value="AFN">أفغاني (AFN)</option> <option value="ALL">ليك ألباني (ALL)</option> <option value="AMD">أرمينى (AMD)</option> <option value="ANG">جلدر جزر الأنتيل (ANG)</option> <option value="AOA">انجولي (AOA)</option> <option value="ARS">بيزو أرجنتينى (ARS)</option> <option value="AUD">الدولار الأسترالي (A $)</option> <option value="AWG">جلدر أروبى (AWG)</option> <option value="AZN">أذربيجان مانات (AZN)</option> <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option> <option value="BBD">الدولار باربادوسي (BBD)</option> <option value="BDT">تاكا بنجلاديشى (BDT)</option> <option value="BGN">ليف بلغاري (BGN)</option> <option value="BHD">دينار بحريني (BHD)</option> <option value="BIF">بوروندي فرنك (BIF)</option> <option value="BMD">دولار برمودي (BMD)</option> <option value="BND">الدولار بروناي (BND)</option> <option value="BOB">بوليفيانو بوليفي (BOB)</option> <option value="BRL">ريال برازيلي (R $)</option> <option value="BSD">دولار بهاما (BSD)</option> <option value="BTC">بيتكوين (฿)</option> <option value="BTN">نولترم بوتاني (BTN)</option> <option value="BWP">بوتسوانا بولا (BWP)</option> <option value="BYN">الروبل البيلاروسي (BYN)</option> <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option> <option value="BZD">الدولار بليز (BZD)</option> <option value="CAD">الدولار الكندي (CA $)</option> <option value="CDF">الكونغولي الفرنك (CDF)</option> <option value="CHF">الفرنك السويسري (CHF)</option> <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option> <option value="CLP">بيزو شيلى (CLP)</option> <option value="CNH">CNH (CNH)</option> <option value="CNY">يوان صيني (CN ¥)</option> <option value="COP">بيزو كولومبى (COP)</option> <option value="CRC">كوستاريكا كولون (CRC)</option> <option value="CUP">بيزو كوبي (CUP)</option> <option value="CVE">اسكودو الرأس الأخضر (CVE)</option> <option value="CZK">جمهورية الكورونا التشيكية (CZK)</option> <option value="DEM">الالماني مارك (ماركا)</option> <option value="DJF">فرنك جيبوتي (DJF)</option> <option value="DKK">دانماركى (DKK)</option> <option value="DOP">بيزو الدومنيكان (DOP)</option> <option value="DZD">الدينار الجزائري (DZD)</option> <option selected="" value="EGP">جنيه مصري (EGP)</option> <option value="ERN">إريتريا نافكا (ERN)</option> <option value="ETB">بر اثيوبي (ETB)</option> <option value="EUR">اليورو (€)</option> <option value="FIM">الماركا الفنلندية (FIM)</option> <option value="FJD">الدولار الفيجي (FJD)</option> <option value="FKP">جنيه جزر فوكلاند (FKP)</option> <option value="FRF">الفرنك الفرنسي (FRF)</option> <option value="GBP">الجنيه البريطاني (£)</option> <option value="GEL">لاري جورجي (GEL)</option> <option value="GHS">سيدي الغاني (GHS)</option> <option value="GIP">جنيه جبل طارق (GIP)</option> <option value="GMD">جامبي الغامبية (GMD)</option> <option value="GNF">فرنك غيني (GNF)</option> <option value="GTQ">جواتيمالي (GTQ)</option> <option value="GYD">الدولار Guyanaese (GYD)</option> <option value="HKD">دولار هونج كونج (HK $)</option> <option value="HNL">لمبيرا هندوراسي (HNL)</option> <option value="HRK">كونا الكرواتية (HRK)</option> <option value="HTG">هايتي الغورد (HTG)</option> <option value="HUF">فورنت مجري (HUF)</option> <option value="IDR">الروبية الاندونيسية (IDR)</option> <option value="IEP">الجنيه الايرلندي (IEP)</option> <option value="ILS">شيكل اسرائيلى جديد (₪)</option> <option value="INR">روبية هندية (₹)</option> <option value="IQD">دينار عراقي (IQD)</option> <option value="IRR">ريال ايراني (IRR)</option> <option value="ISK">ايسلندية (ISK)</option> <option value="ITL">الليرة الإيطالية (ITL)</option> <option value="JMD">الدولار الجامايكي (JMD)</option> <option value="JOD">دينار أردني (دينار)</option> <option value="JPY">الين الياباني (¥)</option> <option value="KES">شلن كينيي (KES)</option> <option value="KGS">سوم قيرغستاني (كجم)</option> <option value="KHR">رييال كمبودى (KHR)</option> <option value="KMF">الفرنك جزر القمر (KMF)</option> <option value="KPW">وون كوريا الشمالية (KPW)</option> <option value="KRW">وون كوريا الجنوبية (₩)</option> <option value="KWD">الدينار الكويتي (KWD)</option> <option value="KYD">دولار جزر كايمان (KYD)</option> <option value="KZT">الكازاخستاني تنغ (KZT)</option> <option value="LAK">كيب لاوسي (LAK)</option> <option value="LBP">الليرة اللبنانية (LBP)</option> <option value="LKR">سري لانكا روبية (LKR)</option> <option value="LRD">دولار ليبيري (LRD)</option> <option value="LSL">لوتى ليسوتو (LSL)</option> <option value="LTL">ليتاس (LTL)</option> <option value="LVL">لاتس لاتفيا (LVL)</option> <option value="LYD">دينار ليبي (LYD)</option> <option value="MAD">درهم مغربي (MAD)</option> <option value="MDL">لاو مولدوفى (MDL)</option> <option value="MGA">ملغاشي (MGA)</option> <option value="MKD">مقدونى (MKD)</option> <option value="MMK">كيات ميانمار (MMK)</option> <option value="MNT">توغريك منغولي (MNT)</option> <option value="MOP">باتاكا ماكاوي (MOP)</option> <option value="MRO">أوقية موريتانية (MRO)</option> <option value="MUR">روبية موريشيوس (MUR)</option> <option value="MVR">ماليدفية جزر المالديف (MVR)</option> <option value="MWK">كواشا مالاوى (MWK)</option> <option value="MXN">بيزو مكسيكي (MX $)</option> <option value="MYR">رينغيت ماليزي (MYR)</option> <option value="MZN">موزمبيقي (MZN)</option> <option value="NAD">دولار ناميبي (NAD)</option> <option value="NGN">نايرا نيجيرى (NGN)</option> <option value="NIO">نيكاراغوا كوردوبا (NIO)</option> <option value="NOK">كرونة نرويجية (NOK)</option> <option value="NPR">روبية نيبالية (NPR)</option> <option value="NZD">دولار نيوزيلندى (NZ $)</option> <option value="OMR">ريال عماني (OMR)</option> <option value="PAB">بالبوا بنمي (PAB)</option> <option value="PEN">بيرو نويفو سول (PEN)</option> <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option> <option value="PHP">بيزو فلبيني (PHP)</option> <option value="PKG">PKG (PKG)</option> <option value="PKR">روبية باكستانية (PKR)</option> <option value="PLN">الزلوتي البولندي (PLN)</option> <option value="PYG">غواراني باراغواي (PYG)</option> <option value="QAR">ريال قطري (QAR)</option> <option value="RON">ليو روماني (RON)</option> <option value="RSD">الدينار الصربي (RSD)</option> <option value="RUB">الروبل الروسي (RUB)</option> <option value="RWF">فرنك رواندي (RWF)</option> <option value="SAR">الريال السعودي (SAR)</option> <option value="SBD">دولار جزر سليمان (SBD)</option> <option value="SCR">روبية سيشيلية (SCR)</option> <option value="SDG">الجنيه السوداني (SDG)</option> <option value="SEK">كرونة سويدية (SEK)</option> <option value="SGD">دولار سنغافورى (SGD)</option> <option value="SHP">سانت هيلانة الجنيه (SHP)</option> <option value="SKK">كرونة سلوفاكية (SKK)</option> <option value="SLL">ليون سيراليوني (SLL)</option> <option value="SOS">شلن صومالي (SOS)</option> <option value="SRD">دولار سورينامي (SRD)</option> <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option> <option value="SVC">السلفادور كولون (SVC)</option> <option value="SYP">ليرة سورية (SYP)</option> <option value="SZL">يلانجيني سوازي (SZL)</option> <option value="THB">بات تايلندي (THB)</option> <option value="TJS">سوموني طاجيكي (TJS)</option> <option value="TMT">التركمانستاني مانات (TMT)</option> <option value="TND">دينار تونسي (TND)</option> <option value="TOP">بانغا تونغي (TOP)</option> <option value="TRY">ليرة تركية جديدة (TRY)</option> <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option> <option value="TWD">الجديد في تايوان الدولار (NT $)</option> <option value="TZS">شلن تنزاني (TZS)</option> <option value="UAH">هريفنيا أوكرانية (UAH)</option> <option value="UGX">شلن أوغندي (UGX)</option> <option value="USD">الدولار الأمريكي ($)</option> <option value="UYU">بيزو أوروجواي (UYU)</option> <option value="UZS">الأوزبكستاني سوم (UZS)</option> <option value="VEF">بوليفار (VEF)</option> <option value="VND">الفيتنامية دونغ (₫)</option> <option value="VUV">فاتو فانواتو (VUV)</option> <option value="WST">تالا ساموا (WST)</option> <option value="XAF">وسط أفريفيا (فرنك)</option> <option value="XCD">الدولار شرق الكاريبي (EC $)</option> <option value="XDR">حقوق السحب الخاصة (XDR)</option> <option value="XOF">غرب أفريفيا (CFA)</option> <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option> <option value="YER">الريال اليمني (YER)</option> <option value="ZAR">راند جنوب أفريقيا (ZAR)</option> <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option> <option value="ZMW">زامبيا كواشا (ZMW)</option> <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option> </select>  <span>الى</span>  <select id="to" style="width:100%"> <option value="AED">الإمارات العربية المتحدة درهم (AED)</option> <option value="AFN">أفغاني (AFN)</option> <option value="ALL">ليك ألباني (ALL)</option> <option value="AMD">أرمينى (AMD)</option> <option value="ANG">جلدر جزر الأنتيل (ANG)</option> <option value="AOA">انجولي (AOA)</option> <option value="ARS">بيزو أرجنتينى (ARS)</option> <option value="AUD">الدولار الأسترالي (A $)</option> <option value="AWG">جلدر أروبى (AWG)</option> <option value="AZN">أذربيجان مانات (AZN)</option> <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option> <option value="BBD">الدولار باربادوسي (BBD)</option> <option value="BDT">تاكا بنجلاديشى (BDT)</option> <option value="BGN">ليف بلغاري (BGN)</option> <option value="BHD">دينار بحريني (BHD)</option> <option value="BIF">بوروندي فرنك (BIF)</option> <option value="BMD">دولار برمودي (BMD)</option> <option value="BND">الدولار بروناي (BND)</option> <option value="BOB">بوليفيانو بوليفي (BOB)</option> <option value="BRL">ريال برازيلي (R $)</option> <option value="BSD">دولار بهاما (BSD)</option> <option value="BTC">بيتكوين (฿)</option> <option value="BTN">نولترم بوتاني (BTN)</option> <option value="BWP">بوتسوانا بولا (BWP)</option> <option value="BYN">الروبل البيلاروسي (BYN)</option> <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option> <option value="BZD">الدولار بليز (BZD)</option> <option value="CAD">الدولار الكندي (CA $)</option> <option value="CDF">الكونغولي الفرنك (CDF)</option> <option value="CHF">الفرنك السويسري (CHF)</option> <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option> <option value="CLP">بيزو شيلى (CLP)</option> <option value="CNH">CNH (CNH)</option> <option value="CNY">يوان صيني (CN ¥)</option> <option value="COP">بيزو كولومبى (COP)</option> <option value="CRC">كوستاريكا كولون (CRC)</option> <option value="CUP">بيزو كوبي (CUP)</option> <option value="CVE">اسكودو الرأس الأخضر (CVE)</option> <option value="CZK">جمهورية الكورونا التشيكية (CZK)</option> <option value="DEM">الالماني مارك (ماركا)</option> <option value="DJF">فرنك جيبوتي (DJF)</option> <option value="DKK">دانماركى (DKK)</option> <option value="DOP">بيزو الدومنيكان (DOP)</option> <option value="DZD">الدينار الجزائري (DZD)</option> <option value="EGP">جنيه مصري (EGP)</option> <option value="ERN">إريتريا نافكا (ERN)</option> <option value="ETB">بر اثيوبي (ETB)</option> <option value="EUR">اليورو (€)</option> <option value="FIM">الماركا الفنلندية (FIM)</option> <option value="FJD">الدولار الفيجي (FJD)</option> <option value="FKP">جنيه جزر فوكلاند (FKP)</option> <option value="FRF">الفرنك الفرنسي (FRF)</option> <option value="GBP">الجنيه البريطاني (£)</option> <option value="GEL">لاري جورجي (GEL)</option> <option value="GHS">سيدي الغاني (GHS)</option> <option value="GIP">جنيه جبل طارق (GIP)</option> <option value="GMD">جامبي الغامبية (GMD)</option> <option value="GNF">فرنك غيني (GNF)</option> <option value="GTQ">جواتيمالي (GTQ)</option> <option value="GYD">الدولار Guyanaese (GYD)</option> <option value="HKD">دولار هونج كونج (HK $)</option> <option value="HNL">لمبيرا هندوراسي (HNL)</option> <option value="HRK">كونا الكرواتية (HRK)</option> <option value="HTG">هايتي الغورد (HTG)</option> <option value="HUF">فورنت مجري (HUF)</option> <option value="IDR">الروبية الاندونيسية (IDR)</option> <option value="IEP">الجنيه الايرلندي (IEP)</option> <option value="ILS">شيكل اسرائيلى جديد (₪)</option> <option value="INR">روبية هندية (₹)</option> <option value="IQD">دينار عراقي (IQD)</option> <option value="IRR">ريال ايراني (IRR)</option> <option value="ISK">ايسلندية (ISK)</option> <option value="ITL">الليرة الإيطالية (ITL)</option> <option value="JMD">الدولار الجامايكي (JMD)</option> <option value="JOD">دينار أردني (دينار)</option> <option value="JPY">الين الياباني (¥)</option> <option value="KES">شلن كينيي (KES)</option> <option value="KGS">سوم قيرغستاني (كجم)</option> <option value="KHR">رييال كمبودى (KHR)</option> <option value="KMF">الفرنك جزر القمر (KMF)</option> <option value="KPW">وون كوريا الشمالية (KPW)</option> <option value="KRW">وون كوريا الجنوبية (₩)</option> <option value="KWD">الدينار الكويتي (KWD)</option> <option value="KYD">دولار جزر كايمان (KYD)</option> <option value="KZT">الكازاخستاني تنغ (KZT)</option> <option value="LAK">كيب لاوسي (LAK)</option> <option value="LBP">الليرة اللبنانية (LBP)</option> <option value="LKR">سري لانكا روبية (LKR)</option> <option value="LRD">دولار ليبيري (LRD)</option> <option value="LSL">لوتى ليسوتو (LSL)</option> <option value="LTL">ليتاس (LTL)</option> <option value="LVL">لاتس لاتفيا (LVL)</option> <option value="LYD">دينار ليبي (LYD)</option> <option value="MAD">درهم مغربي (MAD)</option> <option value="MDL">لاو مولدوفى (MDL)</option> <option value="MGA">ملغاشي (MGA)</option> <option value="MKD">مقدونى (MKD)</option> <option value="MMK">كيات ميانمار (MMK)</option> <option value="MNT">توغريك منغولي (MNT)</option> <option value="MOP">باتاكا ماكاوي (MOP)</option> <option value="MRO">أوقية موريتانية (MRO)</option> <option value="MUR">روبية موريشيوس (MUR)</option> <option value="MVR">ماليدفية جزر المالديف (MVR)</option> <option value="MWK">كواشا مالاوى (MWK)</option> <option value="MXN">بيزو مكسيكي (MX $)</option> <option value="MYR">رينغيت ماليزي (MYR)</option> <option value="MZN">موزمبيقي (MZN)</option> <option value="NAD">دولار ناميبي (NAD)</option> <option value="NGN">نايرا نيجيرى (NGN)</option> <option value="NIO">نيكاراغوا كوردوبا (NIO)</option> <option value="NOK">كرونة نرويجية (NOK)</option> <option value="NPR">روبية نيبالية (NPR)</option> <option value="NZD">دولار نيوزيلندى (NZ $)</option> <option value="OMR">ريال عماني (OMR)</option> <option value="PAB">بالبوا بنمي (PAB)</option> <option value="PEN">بيرو نويفو سول (PEN)</option> <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option> <option value="PHP">بيزو فلبيني (PHP)</option> <option value="PKG">PKG (PKG)</option> <option value="PKR">روبية باكستانية (PKR)</option> <option value="PLN">الزلوتي البولندي (PLN)</option> <option value="PYG">غواراني باراغواي (PYG)</option> <option value="QAR">ريال قطري (QAR)</option> <option value="RON">ليو روماني (RON)</option> <option value="RSD">الدينار الصربي (RSD)</option> <option value="RUB">الروبل الروسي (RUB)</option> <option value="RWF">فرنك رواندي (RWF)</option> <option value="SAR">الريال السعودي (SAR)</option> <option value="SBD">دولار جزر سليمان (SBD)</option> <option value="SCR">روبية سيشيلية (SCR)</option> <option value="SDG">الجنيه السوداني (SDG)</option> <option value="SEK">كرونة سويدية (SEK)</option> <option value="SGD">دولار سنغافورى (SGD)</option> <option value="SHP">سانت هيلانة الجنيه (SHP)</option> <option value="SKK">كرونة سلوفاكية (SKK)</option> <option value="SLL">ليون سيراليوني (SLL)</option> <option value="SOS">شلن صومالي (SOS)</option> <option value="SRD">دولار سورينامي (SRD)</option> <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option> <option value="SVC">السلفادور كولون (SVC)</option> <option value="SYP">ليرة سورية (SYP)</option> <option value="SZL">يلانجيني سوازي (SZL)</option> <option value="THB">بات تايلندي (THB)</option> <option value="TJS">سوموني طاجيكي (TJS)</option> <option value="TMT">التركمانستاني مانات (TMT)</option> <option value="TND">دينار تونسي (TND)</option> <option value="TOP">بانغا تونغي (TOP)</option> <option value="TRY">ليرة تركية جديدة (TRY)</option> <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option> <option value="TWD">الجديد في تايوان الدولار (NT $)</option> <option value="TZS">شلن تنزاني (TZS)</option> <option value="UAH">هريفنيا أوكرانية (UAH)</option> <option value="UGX">شلن أوغندي (UGX)</option> <option selected="" value="USD">الدولار الأمريكي ($)</option> <option value="UYU">بيزو أوروجواي (UYU)</option> <option value="UZS">الأوزبكستاني سوم (UZS)</option> <option value="VEF">بوليفار (VEF)</option> <option value="VND">الفيتنامية دونغ (₫)</option> <option value="VUV">فاتو فانواتو (VUV)</option> <option value="WST">تالا ساموا (WST)</option> <option value="XAF">وسط أفريفيا (فرنك)</option> <option value="XCD">الدولار شرق الكاريبي (EC $)</option> <option value="XDR">حقوق السحب الخاصة (XDR)</option> <option value="XOF">غرب أفريفيا (CFA)</option> <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option> <option value="YER">الريال اليمني (YER)</option> <option value="ZAR">راند جنوب أفريقيا (ZAR)</option> <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option> <option value="ZMW">زامبيا كواشا (ZMW)</option> <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option> </select>  <button id="convert">تحويل </button></div><div id="repon"></div><script type="text/javascript">
$(document).ready(function () {
var from;
var to;
var mount;
$("#convert").click(function () {
var cul = 'ar';
var serviceURL = '/Home/CurrencyConvert';
from = $('#from').val();
to = $('#to').val();
mount = $('#mount').val();
$.ajax({
type: "GET",
url: serviceURL,
data: { amount: mount, fromCurrency: from, toCurrency: to },
dataType: "json",
success: successFunc,
error: errorFunc
});
// alert(action);
});
function successFunc(data, status) {
$('#repon').html(mount + from + " = " + data);
}
function errorFunc() {
console.log('error');
}
});
</script> </div></div></div></div></div></div><div class="alaktherblockn col-lg-12 col-xs-12 "><div class="mostReadCont"><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#pouplar">افتح قلبك</a></li><li><a data-toggle="tab" href="#latest">ملفات ساخنة</a></li></ul><div class="tab-content"><div class="tab-pane fade in active" id="pouplar"> <div class="mostNewsCont"> <a href="/story/1274549/%D9%87%D9%84-%D8%A3%D8%A8%D9%84%D8%BA-%D8%B2%D9%88%D8%AC%D9%89-%D8%A8%D9%85%D8%A7-%D8%A3%D8%AE%D9%81%D8%AA%D9%87-%D8%A7%D8%A8%D9%86%D8%AA%D9%86%D8%A7-%D9%84%D8%B3%D9%86%D9%88%D8%A7%D8%AA"> <img class="img-responsive" alt="أرشيفية" title="أرشيفية" src="https://img.almesryoon.com//Content/Upload/tiny/11201920215516557890409.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1274549/%D9%87%D9%84-%D8%A3%D8%A8%D9%84%D8%BA-%D8%B2%D9%88%D8%AC%D9%89-%D8%A8%D9%85%D8%A7-%D8%A3%D8%AE%D9%81%D8%AA%D9%87-%D8%A7%D8%A8%D9%86%D8%AA%D9%86%D8%A7-%D9%84%D8%B3%D9%86%D9%88%D8%A7%D8%AA"><h3>هل أبلغ زوجى بما أخفته ابنتنا لسنوات؟!!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1273488/%D8%B4%D9%83%D9%89-%D9%81%D9%8A-%D8%B2%D9%88%D8%AC%D8%AA%D9%89-%D9%8A%D9%83%D8%A7%D8%AF-%D9%8A%D9%82%D8%AA%D9%84%D9%86%D9%89"> <img class="img-responsive" alt="أشك في زوجتي" title="أشك في زوجتي" src="https://img.almesryoon.com//Content/Upload/tiny/11201913144634537215970.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1273488/%D8%B4%D9%83%D9%89-%D9%81%D9%8A-%D8%B2%D9%88%D8%AC%D8%AA%D9%89-%D9%8A%D9%83%D8%A7%D8%AF-%D9%8A%D9%82%D8%AA%D9%84%D9%86%D9%89"><h3>شكى في زوجتى يكاد يقتلنى!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1270459/%D9%87%D9%84-%D8%A7%D9%84%D8%AA%D9%83%D8%B3%D8%A8-%D8%AC%D8%A7%D8%A6%D8%B2-%D8%B9%D8%A8%D8%B1-%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%B1%D9%86%D8%AA-%D9%84%D8%B3%D8%AF-%D8%AD%D8%A7%D8%AC%D8%A9-%D8%A7%D9%84%D8%A3%D9%8A%D8%AA%D8%A7%D9%85-%D9%88%D8%A3%D9%85%D9%87%D9%85"> <img class="img-responsive" alt="سد حاجة الأيتام وأمهم" title="سد حاجة الأيتام وأمهم" src="https://img.almesryoon.com//Content/Upload/tiny/1020192713182689600770.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1270459/%D9%87%D9%84-%D8%A7%D9%84%D8%AA%D9%83%D8%B3%D8%A8-%D8%AC%D8%A7%D8%A6%D8%B2-%D8%B9%D8%A8%D8%B1-%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%B1%D9%86%D8%AA-%D9%84%D8%B3%D8%AF-%D8%AD%D8%A7%D8%AC%D8%A9-%D8%A7%D9%84%D8%A3%D9%8A%D8%AA%D8%A7%D9%85-%D9%88%D8%A3%D9%85%D9%87%D9%85"><h3>هل التكسب جائز عبر الإنترنت.. لسد حاجة الأيتام وأمهم</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1268909/%D9%84%D9%86-%D8%A3%D9%86%D8%B3%D9%8A-%D8%B5%D8%A7%D8%AD%D8%A8-%D8%A7%D9%84%D9%85%D8%B9%D8%B1%D9%88%D9%81-%D9%85%D9%86-%D9%85%D9%88%D8%A7%D9%82%D9%81%D9%8A-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9"> <img class="img-responsive" alt="صاحب المعروف" title="صاحب المعروف" src="https://img.almesryoon.com//Content/Upload/tiny/10201915111759358787013.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1268909/%D9%84%D9%86-%D8%A3%D9%86%D8%B3%D9%8A-%D8%B5%D8%A7%D8%AD%D8%A8-%D8%A7%D9%84%D9%85%D8%B9%D8%B1%D9%88%D9%81-%D9%85%D9%86-%D9%85%D9%88%D8%A7%D9%82%D9%81%D9%8A-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9"><h3>لن أنسي صاحب المعروف.. من مواقفي الخاصة</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1267309/%D8%A3%D9%85%D9%89-%D8%A3%D9%85-%D8%B2%D9%88%D8%AC%D8%AA%D9%89-%D8%A8%D8%A3%D9%8A%D9%87%D9%85%D8%A7-%D8%A3%D8%B6%D8%AD%D9%89"> <img class="img-responsive" alt="أرشيفية" title="أرشيفية" src="https://img.almesryoon.com//Content/Upload/tiny/10201910214620196015825.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1267309/%D8%A3%D9%85%D9%89-%D8%A3%D9%85-%D8%B2%D9%88%D8%AC%D8%AA%D9%89-%D8%A8%D8%A3%D9%8A%D9%87%D9%85%D8%A7-%D8%A3%D8%B6%D8%AD%D9%89"><h3>أمى أم  زوجتى.. بأيهما أضحى؟!</h3></a> </div></div></div><div class="tab-pane fade " id="latest"> <div class="mostNewsCont"> <a href="/story/1275452/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%8A%D8%A8%D8%AD%D8%AB%D9%88%D9%86-%D8%B9%D9%86-%D8%A7%D9%84%D8%AD%D9%84%D8%A7%D9%82%D8%A9-%D8%A7%D9%84%D8%A2%D9%85%D9%86%D8%A9"> <img class="img-responsive" alt="أرشيفية" title="أرشيفية" src="https://img.almesryoon.com//Content/Upload/tiny/11201927185027977643839.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1275452/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%8A%D8%A8%D8%AD%D8%AB%D9%88%D9%86-%D8%B9%D9%86-%D8%A7%D9%84%D8%AD%D9%84%D8%A7%D9%82%D8%A9-%D8%A7%D9%84%D8%A2%D9%85%D9%86%D8%A9"><h3>المصريون يبحثون عن &#171;الحلاقة الآمنة&#187;</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1275054/%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3-%D9%85%D8%B7%D9%81%D8%A6-%D9%84%D9%84%D8%AD%D8%B1%D8%A7%D8%A6%D9%82-%D8%A3%D9%85-%D9%85%D8%B4%D8%B9%D9%84-%D8%A3%D8%B2%D9%85%D8%A7%D8%AA"> <img class="img-responsive" alt="تواضروس" title="تواضروس" src="https://img.almesryoon.com//Content/Upload/tiny/11201924215148447380576.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1275054/%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7-%D8%AA%D9%88%D8%A7%D8%B6%D8%B1%D9%88%D8%B3-%D9%85%D8%B7%D9%81%D8%A6-%D9%84%D9%84%D8%AD%D8%B1%D8%A7%D8%A6%D9%82-%D8%A3%D9%85-%D9%85%D8%B4%D8%B9%D9%84-%D8%A3%D8%B2%D9%85%D8%A7%D8%AA"><h3>البابا تواضروس.. مطفئ للحرائق أم مشعل أزمات؟</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1274900/%D9%85%D9%86-%D8%AD%D8%B3%D9%86%D9%8A%D9%86-%D9%88%D9%85%D8%AD%D9%85%D8%AF%D9%8A%D9%86-%D9%84%D9%80-%D8%A7%D8%AA%D9%86%D9%8A%D9%86-%D9%83%D9%81%D8%A7%D9%8A%D8%A9-%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AA%D9%81%D8%B4%D9%84-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9"> <img class="img-responsive" alt="حملة 2 كفاية" title="حملة 2 كفاية" src="https://img.almesryoon.com//Content/Upload/tiny/11201923174457488582729.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1274900/%D9%85%D9%86-%D8%AD%D8%B3%D9%86%D9%8A%D9%86-%D9%88%D9%85%D8%AD%D9%85%D8%AF%D9%8A%D9%86-%D9%84%D9%80-%D8%A7%D8%AA%D9%86%D9%8A%D9%86-%D9%83%D9%81%D8%A7%D9%8A%D8%A9-%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AA%D9%81%D8%B4%D9%84-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9"><h3>من &#171;حسنين ومحمدين&#187; لـ &#171;اتنين كفاية&#187;.. لماذا تفشل حملات تنظيم الأسرة؟</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1274796/%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D8%A5%D9%84%D8%AD%D8%A7%D8%AF-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1"> <img class="img-responsive" alt="أرشيفية" title="أرشيفية" src="https://img.almesryoon.com//Content/Upload/tiny/1120192222014167688489.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1274796/%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D8%A5%D9%84%D8%AD%D8%A7%D8%AF-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1"><h3>شباب الإخوان.. من الإلحاد إلى الانتحار</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1274200/%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83-%D9%85%D9%86%D8%B5%D8%A9-%D9%84%D9%84%D8%AA%D9%86%D9%88%D9%8A%D8%B1-%D8%A3%D9%85-%D9%84%D9%84%D8%AA%D8%AC%D8%B1%D9%8A%D8%AD"> <img class="img-responsive" alt="فيس بوك" title="فيس بوك" src="https://img.almesryoon.com//Content/Upload/tiny/1120191821049646704570.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1274200/%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83-%D9%85%D9%86%D8%B5%D8%A9-%D9%84%D9%84%D8%AA%D9%86%D9%88%D9%8A%D8%B1-%D8%A3%D9%85-%D9%84%D9%84%D8%AA%D8%AC%D8%B1%D9%8A%D8%AD"><h3>&#171;فيسبوك&#187;.. منصة للتنوير أم للتجريح</h3></a> </div></div></div></div></div></div></div><div class="adsBlock paddTop15"> </div></div><script type="text/javascript">
var cul = 'ar';
$.ajax({
type: "POST",
url: '/Stories/UpdatViewsnews?newid=' +1275559,
contentType: "html/text",
dataType: "html",
cache: false
});
</script><script type="text/javascript">
$('.multiple-items').slick({
dots : false,
slidesToShow :4,
slidesToScroll: 1,
arrows:true,
responsive: [
{
breakpoint: 400,
settings: {
slidesToShow: 1,
slidesToScroll: 1,
arrows:false
}
}
]
});
$('.your-class1').slick({
dots : true,
slidesToShow :2,
arrows:true,
responsive: [
{
breakpoint: 400,
settings: {
slidesToShow: 1,
slidesToScroll: 1,
arrows:false
}
}
]
});
</script><script type="text/javascript">
$(document).ready(function(){
$(".subtitel p").css("cssText", "font-size: 15px !important;");
$(".subtitel a").css("cssText", "font-size: 15px !important;");
$(".timetitle").css("cssText", "font-size: 15px !important;");
$(".alldata div").css("cssText", "font-size: 15px !important;");
$(".alldata p").css("cssText", "font-size: 15px !important;");
$(".alldata").css("cssText", "font-size: 15px !important;");
$(".details div span").css("cssText", "font-size: 15px !important;");
$(".alldata span").css({"font-size":"15px !important"});
$("#small").click(function(event){
$(".subtitel p").css("cssText", "font-size: 13px !important;");
$(".subtitel a").css("cssText", "font-size: 13px !important;");
$(".timetitle").css("cssText", "font-size: 13px !important;");
$(".alldata div").css("cssText", "font-size: 13px !important;");
$(".alldata p").css("cssText", "font-size: 13px !important;");
$(".alldata").css("cssText", "font-size: 13px !important;");
$(".alldata span").css({"font-size":"13px !important"});
});
$("#medium").click(function(event){
$(".subtitel p").css("cssText", "font-size: 15px !important;");
$(".subtitel a").css("cssText", "font-size: 15px !important;");
$(".timetitle").css("cssText", "font-size: 15px !important;");
$(".alldata div").css("cssText", "font-size: 15px !important;");
$(".alldata p").css("cssText", "font-size: 15px !important;");
$(".alldata").css("cssText", "font-size: 15px !important;");
$(".alldata span").css({"font-size":"15px !important"});
});
$("#large").click(function(event){
$(".subtitel p").css("cssText", "font-size: 18px !important;");
$(".subtitel a").css("cssText", "font-size: 18px !important;");
$(".timetitle").css("cssText", "font-size: 18px !important;");
$(".alldata div").css("cssText", "font-size: 18px !important;");
$(".alldata p").css("cssText", "font-size: 18px !important;");
$(".alldata").css("cssText", "font-size: 18px !important;");
$(".alldata span").css({"font-size":"18px !important"});
});
});
</script> <script>
jQuery(document).ready(function ($) {
$('#gallery-2').royalSlider({
fullscreen: {
enabled: true,
nativeFS: true
},
controlNavigation: 'thumbnails',
autoScaleSlider: true,
autoScaleSliderWidth: 500,
autoScaleSliderHeight:300,
loop: false,
imageScaleMode: 'fit-if-smaller',
navigateByClick: true,
numImagesToPreload: 2,
arrowsNav: true,
arrowsNavAutoHide: true,
arrowsNavHideOnTouch: true,
keyboardNavEnabled: true,
fadeinLoadedSlide: true,
globalCaption: true,
globalCaptionInside: true,
thumbs: {
appendSpan: true,
firstMargin: true,
paddingBottom: 4
}
});
});
</script> </div>
<footer class="col-xs-12"><div class="container logoCont"><div class="row add-clearfix"><div class="col-xs-6 col-lg-3 litop"><ul><li><a href="/Static/contact">اتصل بنا</a></li><li><a href="/Static/Advertise">اعلن معنا</a></li></ul></div><div class="col-lg-6 col-xs-12 logo"><center><a href="/"> <img src="/App_images/logofooter.png" class="img-responsive" /><p class="captionfooter">جميع الحقوق محفوظة  &#169; 2017 </p></a></center></div><ul class="col-xs-6 col-lg-3 hso"><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="youtube socialIco"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitter socialIco"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="facebook socialIco"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="goplus socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a target="_blank" href="/rss/index" class="rssico socialIco"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="/allsitemap" class="sitemapico socialIco"><i class="fa fa-sitemap" aria-hidden="true"></i></a></li></ul></div></div></footer><div id="stop" class="scrollTop"> <span><a rel="nofollow" href=""><i class="fa fa-arrow-up" aria-hidden="true"></i></a></span></div><script type="text/javascript">
$.post("https://graph.facebook.com", { id: "https://msry.live/1275559", scrape: true }, function (data) {
});
</script><script src="/Scripts/Story.js" type="text/javascript"></script> <script src="/Scripts/jquery.marquee.js"></script>
<script>
$(".item-" + CATID).addClass("activemenu");
</script><script>
jQuery(function () {
jQuery(".rightads").css({ position: "fixed", top: "253px" });
jQuery(".leftads").css({ position: "fixed", top: "253px" });
jQuery(".headermenu").css({ position: "static", top: "245px" });
jQuery(window).scroll(function () {
var pos = jQuery(window).scrollTop();
var docHeight = jQuery(document).height();
var adH = jQuery(".rightads").height();
var adH = jQuery(".leftads").height();
var adH = jQuery(".headermenu").height();
var fH = 184;
// console.debug(pos);
if (pos > 192) {
var whole = (pos + 597 + 226);
if (whole < docHeight) {
jQuery(".rightads").css({ position: "fixed", top: "67px" });
jQuery(".leftads").css({ position: "fixed", top: "67px" });
jQuery(".headermenu").css({ position: "fixed", top: "0px", width: "100%" });
jQuery(".headermenu").addClass("intro");
return;
}
jQuery(".advBig").css({ position: "fixed", top: (docHeight - whole) + "px" });
return;
}
jQuery(".rightads").css({ position: "fixed", top: (245 - pos) + "px" });
jQuery(".leftads").css({ position: "fixed", top: (245 - pos) + "px" });
jQuery(".headermenu").css({ position: "static", top: (245 - pos) + "px" });
jQuery(".headermenu").removeClass("intro");
});
});
</script><script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-6013254-1', 'auto');
ga('send', 'pageview');
</script><script>
$('.asdleftinner:empty').parent('.rightCoulm').remove();
</script><script type="text/javascript" data-cfasync="false">
var _foxpush = _foxpush || [];
_foxpush.push(['_setDomain', 'almesryooncom']);
(function () {
var foxscript = document.createElement('script');
foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
foxscript.type = 'text/javascript';
foxscript.async = 'true';
var fox_s = document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);
})();
</script> </body></html>